<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="nl" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF4Z866');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZDvJh1aoTymaktuDeERY2Si-3gyckcvkAFh2z_fBgyo" name="google-site-verification">
    <meta content="edd9fa54b55efe97a53f291030573f09" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e29b2b12e8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="nl",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-15",googleTrackingDomain:"homify.nl",env:"production",locale:"nl",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Ruimten",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: nl.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projecten",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/nl.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'nl'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Eclectische ruimten ideeën en inspiratie | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="/83DjA5oFyTNeT4YuHqbgDAc1c0L4060107VwLB7T3ysrZCoeY6xdCNgV+RL5tRCfdW7ALWRhXWVneCpvq5zXQ==" name="csrf-token">

<link href='https://www.homify.nl/ruimten/stijl-eclectisch' rel='canonical' />



    
    <link href='https://www.homify.de/raeume' hreflang='de' rel='alternate' />
    <link href='https://www.homify.co.uk/rooms' hreflang='en-GB' rel='alternate' />
    <link href='https://www.homify.es/espacios' hreflang='es-ES' rel='alternate' />
    <link href='https://www.homify.fr/espaces' hreflang='fr-FR' rel='alternate' />
    <link href='https://www.homify.it/ambiente' hreflang='it-IT' rel='alternate' />
    <link href='https://www.homify.pt/espacos' hreflang='pt-PT' rel='alternate' />
    <link href='https://www.homify.com.br/espacos' hreflang='pt-BR' rel='alternate' />
    <link href='https://www.homify.com.mx/habitaciones' hreflang='es-MX' rel='alternate' />
    <link href='https://www.homify.in/rooms' hreflang='en-IN' rel='alternate' />
    <link href='https://www.homify.hk/rooms' hreflang='en-HK' rel='alternate' />
    <link href='https://www.homify.sg/rooms' hreflang='en-SG' rel='alternate' />
    <link href='https://www.homify.jp/rooms' hreflang='ja-JP' rel='alternate' />
    <link href='https://www.homify.co.kr/rooms' hreflang='ko-KR' rel='alternate' />
    <link href='https://www.homify.com.tr/odalar' hreflang='tr-TR' rel='alternate' />
    <link href='https://www.homify.pl/pomieszczenia' hreflang='pl-PL' rel='alternate' />
    <link href='https://www.homify.ru/komnaty' hreflang='ru-RU' rel='alternate' />
    <link href='https://www.homify.com.ar/espacios' hreflang='es-AR' rel='alternate' />
    <link href='https://www.homify.com.ve/espacios' hreflang='es-VE' rel='alternate' />
    <link href='https://www.homify.com.co/espacios' hreflang='es-CO' rel='alternate' />
    <link href='https://www.homify.co.za/rooms' hreflang='en-ZA' rel='alternate' />
    <link href='https://www.homify.com.my/rooms' hreflang='en-MY' rel='alternate' />
    <link href='https://www.homify.ae/rooms' hreflang='ar-AE' rel='alternate' />
    <link href='https://www.homify.com.eg/rooms' hreflang='ar-EG' rel='alternate' />
    <link href='https://www.homify.pe/espacios' hreflang='es-PE' rel='alternate' />
    <link href='https://www.homify.cl/habitaciones' hreflang='es-CL' rel='alternate' />
    <link href='https://www.homify.co.th/rooms' hreflang='th-TH' rel='alternate' />
    <link href='https://www.homify.co.id/ruangan' hreflang='id-ID' rel='alternate' />
    <link href='https://www.homify.pk/rooms' hreflang='en-PK' rel='alternate' />
    <link href='https://www.homify.ph/rooms' hreflang='en-PH' rel='alternate' />
    <link href='https://www.homify.tw/rooms' hreflang='zh-TW' rel='alternate' />
    <link href='https://www.homify.vn/rooms' hreflang='vi-VN' rel='alternate' />
    <link href='https://www.homify.ca/rooms' hreflang='en-CA' rel='alternate' />
    <link href='https://www.homify.com/rooms' hreflang='en-US' rel='alternate' />
    <link href='https://www.homify.sa/rooms' hreflang='ar-SA' rel='alternate' />
    <link href='https://www.homify.ua/rooms' hreflang='uk-UA' rel='alternate' />


<meta name="description" property="og:description" content="Hier vind je alle foto’s met woonideeën. Laat je inspireren!" lang="nl">
<meta name="keywords" content="eclectische ruimten, eclectisch interieur, eclectische interieurs, eclectisch interieurontwerp, eclectisch design, eclectisch ontwerp, eclectisch inrichten" lang="nl">

<meta content="article" property="og:type">
<meta content="homify.nl" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Eclectische ruimten ideeën en inspiratie | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/ruimten/stijl-eclectisch"},"","/ruimten/stijl-eclectisch")</script>
<style id=css></style>

</head>
<body class="layout locale--nl" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacybeleid\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="sluiten"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Helaas is jouw browser verouderd.
	</p>
	<p class="popup-browser-banner">
		想要更輕鬆體驗居家設計的話，請下載其他的免費瀏覽器。點擊圖示就行摟!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NF4Z866'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ruimten">
          Ruimten
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Tijdschrift
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Word een professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Uitloggen</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;nl&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Word een professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;nl&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;settingPath&quot;:&quot;/instellingen&quot;,&quot;newProjectPath&quot;:&quot;/projecten/nieuw&quot;,&quot;newOfferPath&quot;:&quot;/aanbod/nieuw&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/nieuw&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;searchPath&quot;:&quot;/ruimten/zoeken&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-space-photos-b2c " id="js-content">
		<div class="container">
  <div data-react-class="RoomsPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.nl/rooms/api&quot;,&quot;b2bSpaceCategories&quot;:[],&quot;businessType&quot;:&quot;b2c&quot;,&quot;cacheKey&quot;:&quot;space_photos_31d340ef9e6e586c10dd4e7fa60b132c&quot;,&quot;headlineText&quot;:&quot;Ruimten&quot;,&quot;locale&quot;:&quot;nl&quot;,&quot;search_in_country&quot;:&quot;US&quot;,&quot;moreProfessionalsPath&quot;:&quot;/professionals&quot;,&quot;page&quot;:1,&quot;photos&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.nl/foto/2331363/&quot;,&quot;id&quot;:2331363,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511372192/p/photo/image/2331363/0950_Curran_kt__94_for_web.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4471351},&quot;resourcePath&quot;:&quot;/foto/2331363/curran-house&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1595767/&quot;,&quot;id&quot;:1595767,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1469223007/p/photo/image/1595767/IMG_1574.jpg&quot;,&quot;width&quot;:1112,&quot;height&quot;:741},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1081662},&quot;resourcePath&quot;:&quot;/foto/1595767/bright-and-eclectic-foggy-bottom-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1595754/&quot;,&quot;id&quot;:1595754,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1469221977/p/photo/image/1595754/IMG_1544-2.jpg&quot;,&quot;width&quot;:716,&quot;height&quot;:1112},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1081662},&quot;resourcePath&quot;:&quot;/foto/1595754/bright-and-eclectic-foggy-bottom-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2125455/&quot;,&quot;id&quot;:2125455,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500067324/p/photo/image/2125455/11.jpg&quot;,&quot;width&quot;:450,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3733930},&quot;resourcePath&quot;:&quot;/foto/2125455/west-village-brownstone-new-york-ny&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1877571/&quot;,&quot;id&quot;:1877571,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1488400316/p/photo/image/1877571/R30A4087-small.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:682},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1196990},&quot;resourcePath&quot;:&quot;/foto/1877571/riverside-retreat&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/3294919/&quot;,&quot;id&quot;:3294919,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576599782/p/photo/image/3294919/Customer_Support_Phone_Number_58.jpg&quot;,&quot;width&quot;:958,&quot;height&quot;:452},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/foto/3294919/yahoo-phone-number-1877-503-0107&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1643309/&quot;,&quot;id&quot;:1643309,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1473181574/p/photo/image/1643309/homepage1.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1361271},&quot;resourcePath&quot;:&quot;/foto/1643309/devon-pa-family-room&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1643464/&quot;,&quot;id&quot;:1643464,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1473184903/p/photo/image/1643464/Dressage_Living_Room_3.jpg&quot;,&quot;width&quot;:4519,&quot;height&quot;:3013},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1361271},&quot;resourcePath&quot;:&quot;/foto/1643464/eclectic-living-room&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1814508/&quot;,&quot;id&quot;:1814508,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486409225/p/photo/image/1814508/BestInteriroDesigner_InteriorDesign_JoeGinsberg_2124651077.jpg&quot;,&quot;width&quot;:3510,&quot;height&quot;:2340},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1927014},&quot;resourcePath&quot;:&quot;/foto/1814508/upper-east-side-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1941382/&quot;,&quot;id&quot;:1941382,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1491505698/p/photo/image/1941382/_54X1125.jpg&quot;,&quot;width&quot;:3656,&quot;height&quot;:5432},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1196990},&quot;resourcePath&quot;:&quot;/foto/1941382/dc-design-house&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1941380/&quot;,&quot;id&quot;:1941380,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1491505679/p/photo/image/1941380/_54X1026.jpg&quot;,&quot;width&quot;:3744,&quot;height&quot;:5616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1196990},&quot;resourcePath&quot;:&quot;/foto/1941380/dc-design-house&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2331551/&quot;,&quot;id&quot;:2331551,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511373762/p/photo/image/2331551/MAD_Cohen_Bathroom_.jpg&quot;,&quot;width&quot;:4992,&quot;height&quot;:3744},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4471351},&quot;resourcePath&quot;:&quot;/foto/2331551/cohen-house&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1643310/&quot;,&quot;id&quot;:1643310,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1473181598/p/photo/image/1643310/homepage2.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1361271},&quot;resourcePath&quot;:&quot;/foto/1643310/devon-pa-family-room&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2208074/&quot;,&quot;id&quot;:2208074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1504276164/p/photo/image/2208074/roundhill-02.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:938},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4001363},&quot;resourcePath&quot;:&quot;/foto/2208074/round-hill-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2208092/&quot;,&quot;id&quot;:2208092,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1504276308/p/photo/image/2208092/roundhill-20.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:933},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4001363},&quot;resourcePath&quot;:&quot;/foto/2208092/round-hill-estate&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2331361/&quot;,&quot;id&quot;:2331361,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511372184/p/photo/image/2331361/Curran_Possible_Add_kt__60.jpg&quot;,&quot;width&quot;:4096,&quot;height&quot;:6144},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4471351},&quot;resourcePath&quot;:&quot;/foto/2331361/curran-house&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1814503/&quot;,&quot;id&quot;:1814503,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486409153/p/photo/image/1814503/CondoInteriorDesigner_JoeGinsberg_2124651077.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:502},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1927014},&quot;resourcePath&quot;:&quot;/foto/1814503/upper-east-side-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2125462/&quot;,&quot;id&quot;:2125462,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500067347/p/photo/image/2125462/15.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3733930},&quot;resourcePath&quot;:&quot;/foto/2125462/west-village-brownstone-new-york-ny&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2049004/&quot;,&quot;id&quot;:2049004,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496888395/p/photo/image/2049004/104_Tall_Oaks_Drive_ScottFrederick_1.jpg&quot;,&quot;width&quot;:4903,&quot;height&quot;:3269},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3510398},&quot;resourcePath&quot;:&quot;/foto/2049004/viking-appliance-award-winning-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2153452/&quot;,&quot;id&quot;:2153452,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501557781/p/photo/image/2153452/HAYLEY_-4.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3851640},&quot;resourcePath&quot;:&quot;/foto/2153452/white-delight&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2049005/&quot;,&quot;id&quot;:2049005,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1496888406/p/photo/image/2049005/104_Tall_Oaks_Drive_ScottFrederick_2.jpg&quot;,&quot;width&quot;:4710,&quot;height&quot;:3120},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3510398},&quot;resourcePath&quot;:&quot;/foto/2049005/viking-appliance-award-winning-kitchen&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/3323993/&quot;,&quot;id&quot;:3323993,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579645066/p/photo/image/3323993/Customer_care_support_52.jpg&quot;,&quot;width&quot;:1567,&quot;height&quot;:864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/foto/3323993/yahoo-mail-customer-service-number-1877-503-0107&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1941291/&quot;,&quot;id&quot;:1941291,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1491498121/p/photo/image/1941291/_54X5886.jpg&quot;,&quot;width&quot;:3744,&quot;height&quot;:5616},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1196990},&quot;resourcePath&quot;:&quot;/foto/1941291/next-generation&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/3294920/&quot;,&quot;id&quot;:3294920,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1576600195/p/photo/image/3294920/9a87a6bd500da95449e392e6e192c3b3.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:310},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5822608},&quot;resourcePath&quot;:&quot;/foto/3294920/yahoo-mail-service-support-number-1877-503-0107&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1941381/&quot;,&quot;id&quot;:1941381,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1491505687/p/photo/image/1941381/_54X1078.jpg&quot;,&quot;width&quot;:5430,&quot;height&quot;:3612},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1196990},&quot;resourcePath&quot;:&quot;/foto/1941381/dc-design-house&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1764901/&quot;,&quot;id&quot;:1764901,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1483985288/p/photo/image/1764901/Corneliaafter1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:998},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1801811},&quot;resourcePath&quot;:&quot;/foto/1764901/west-village-nyc-rooftop-garden&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/4015724/&quot;,&quot;id&quot;:4015724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636607978/p/photo/image/4015724/CBD_Gummies.jpg&quot;,&quot;width&quot;:1079,&quot;height&quot;:493},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8829894},&quot;resourcePath&quot;:&quot;/foto/4015724/7-top-risks-of-wellution-hemp-gummies&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2153454/&quot;,&quot;id&quot;:2153454,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501557811/p/photo/image/2153454/HAYLEY_11.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3851640},&quot;resourcePath&quot;:&quot;/foto/2153454/white-delight&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/4032476/&quot;,&quot;id&quot;:4032476,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1638529118/p/photo/image/4032476/3d_architectural_visualization_of_villa_with_landscape_area_by_architectural_rendering_studio_Chicago_Illinois.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6766350},&quot;resourcePath&quot;:&quot;/foto/4032476/3d-architectural-visualization-of-villa-with-landscape-area-by-architectural-rendering-studio-dallas-texas&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2922165/&quot;,&quot;id&quot;:2922165,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550502006/p/photo/image/2922165/Exterior-House-Painting-denver.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6360037},&quot;resourcePath&quot;:&quot;/foto/2922165/how-to-select-exterior-paint&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/2331554/&quot;,&quot;id&quot;:2331554,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511373787/p/photo/image/2331554/MAD_Cohen_Kitchen.jpg&quot;,&quot;width&quot;:4766,&quot;height&quot;:3575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4471351},&quot;resourcePath&quot;:&quot;/foto/2331554/cohen-house&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/3873341/&quot;,&quot;id&quot;:3873341,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1623325156/p/photo/image/3873341/powerful_charger.jpg&quot;,&quot;width&quot;:744,&quot;height&quot;:637},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8581304},&quot;resourcePath&quot;:&quot;/foto/3873341/boltz-pro-buy-now&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1595768/&quot;,&quot;id&quot;:1595768,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1469223247/p/photo/image/1595768/IMG_1563.jpg&quot;,&quot;width&quot;:1112,&quot;height&quot;:741},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1081662},&quot;resourcePath&quot;:&quot;/foto/1595768/bright-and-eclectic-foggy-bottom-apartment&quot;},{&quot;href&quot;:&quot;https://www.homify.nl/foto/1643463/&quot;,&quot;id&quot;:1643463,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1473184896/p/photo/image/1643463/Dressage_Living_Room.jpg&quot;,&quot;width&quot;:4302,&quot;height&quot;:2868},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1361271},&quot;resourcePath&quot;:&quot;/foto/1643463/eclectic-living-room&quot;}],&quot;total&quot;:193,&quot;has_next&quot;:true},&quot;seoText&quot;:&quot;\u003cp\u003eOp deze pagina vind je alle ruimten – kamers, binnen- en buitengebieden, muren, vloeren en nog veel meer –\nin eclectische stijl door onze experts ingericht en vormgegeven. De\nfoto’s hierboven zeggen het al, maar misschien vraag je je toch nog\naf wat “eclectisch” nu precies voor stijl is: wat betekent het?\nHoe ziet het eruit? En hoe haal ik het in huis? Deze vragen gaan we\nhier gelijk voor je beantwoorden:\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eWat betekent “eclectisch”?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eWe kunnen natuurlijk uitgebreid ingaan\nop de Griekse oorsprong van het woord “eclectisch,” maar vandaag\ngaan we gelijk naar de kern van de zaak: eclectisch is een stijl dat\nbestaat uit alle stijlen tegelijk. Klinkt verwarrend in de oren? Niet\nis makkelijker: bijna iedere inrichting is in meerdere of mindere\nmate eclectisch. Zodra je bijvoorbeeld grootmoeders buffetkast in je\nmoderne interieur zet ben je er eigenlijk al. Eclectisch design\ndraait namelijk helemaal om de combinatie van stijlen en vormt\ndaarvan onverwacht een mooi geheel. Het is verrassend hoe goed\ncompleet verschillende stijlen eigenlijk bij elkaar passen. Dit\nbrengt ons dan ook bij de volgende vraag:\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHoe ziet eclectisch design eruit?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eHet unieke aan eclectisch design is dat\ner geen “typisch” eclectisch interieurontwerp bestaat. Terwijl\nminimalisme vaak om wit draait en landelijk design om het gebruik van\nhout, kan ieder eclectisch interieur een compleet andere sfeer\nuitstralen. Dit kan variëren van een combinatie van witte meubels\nuit verschillende perioden tot een mengelmoes van kleuren en\nmaterialen in verschillende stijlen. Wil je echt weten hoe dit er\nuitziet? Beelden zeggen meer dan duizend woorden… \u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHoe haal ik eclectisch design in huis?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDeze derde en laatste vraag is\nnatuurlijk de meest uitdagende om te beantwoorden. Om een stijl te\nherkennen hoef je nog niet in staat te zijn deze te reproduceren.\nDaarom geven we je hier gelijk een paar tips. Als eerste: wat vind je\nmooi? Ideaal van eclectisch interieurontwerp is dat (bijna) alles\nmag! Heb je een stoel dat al generaties lang in de familie is en waar\nje aan gehecht bent? Heb je een prachtige knalrode fotolijst gezien\ndie je beslist wilt hebben? Ga ervoor! Gebruik deze favoriete\nobjecten als basis voor bijvoorbeeld de \u003ca href=\&quot;https://www.homify.nl/ruimten/woonkamer-stijl-eclectisch\&quot;\u003ewoonkamer\u003c/a\u003e, en zoek er dingen\nbij. Ben je bang voor een gebrek aan eenheid? Neem dan een lievelingskleur of -materiaal en zorg dat deze op verschillende\nmanieren in het interieur herhaald worden. Speel gerust met patronen,\nbijzondere meubelcombinaties en afbeeldingen en laat je verrassen\ndoor de eenheid en stijl die als uit het niets lijkt te ontstaan!\u003c/p\u003e\u003cp\u003eVoor meer inspiratie voor eclectische\nwoonideeën kun je ook verder lezen over het werk van een van onze experts in \u003ca href=\&quot;https://www.homify.nl/ideabooks/14083/eclectische-woonideeen-het-design-van-mimar-tuelay-besir\&quot;\u003eeclectisch design\u003c/a\u003e.\u003c/p\u003e&quot;,&quot;spaceCategories&quot;:[{&quot;title&quot;:&quot;Badkamer&quot;,&quot;path&quot;:&quot;/ruimten/badkamer-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:14,&quot;slug&quot;:&quot;badkamer&quot;},{&quot;title&quot;:&quot;Balkon&quot;,&quot;path&quot;:&quot;/ruimten/balkon-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:245,&quot;slug&quot;:&quot;balkon&quot;},{&quot;title&quot;:&quot;Commercial spaces&quot;,&quot;path&quot;:&quot;/ruimten/commercial-spaces-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:255,&quot;slug&quot;:&quot;commercial-spaces&quot;},{&quot;title&quot;:&quot;Dak&quot;,&quot;path&quot;:&quot;/ruimten/dak-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Dakterras&quot;,&quot;path&quot;:&quot;/ruimten/dakterras-stijl-eclectisch&quot;,&quot;id&quot;:219,&quot;slug&quot;:&quot;dakterras&quot;},{&quot;title&quot;:&quot;Plat dak&quot;,&quot;path&quot;:&quot;/ruimten/plat-dak-stijl-eclectisch&quot;,&quot;id&quot;:215,&quot;slug&quot;:&quot;plat-dak&quot;},{&quot;title&quot;:&quot;Schilddak&quot;,&quot;path&quot;:&quot;/ruimten/schilddak-stijl-eclectisch&quot;,&quot;id&quot;:218,&quot;slug&quot;:&quot;schilddak&quot;},{&quot;title&quot;:&quot;Schuin dak&quot;,&quot;path&quot;:&quot;/ruimten/schuin-dak-stijl-eclectisch&quot;,&quot;id&quot;:216,&quot;slug&quot;:&quot;schuin-dak&quot;},{&quot;title&quot;:&quot;Zadeldak&quot;,&quot;path&quot;:&quot;/ruimten/zadeldak-stijl-eclectisch&quot;,&quot;id&quot;:217,&quot;slug&quot;:&quot;zadeldak&quot;}],&quot;id&quot;:201,&quot;slug&quot;:&quot;dak&quot;},{&quot;title&quot;:&quot;Deuren&quot;,&quot;path&quot;:&quot;/ruimten/deuren-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Binnendeuren&quot;,&quot;path&quot;:&quot;/ruimten/binnendeuren-stijl-eclectisch&quot;,&quot;id&quot;:226,&quot;slug&quot;:&quot;binnendeuren&quot;},{&quot;title&quot;:&quot;Glazen deuren&quot;,&quot;path&quot;:&quot;/ruimten/glazen-deuren-stijl-eclectisch&quot;,&quot;id&quot;:228,&quot;slug&quot;:&quot;glazen-deuren&quot;},{&quot;title&quot;:&quot;Houten deuren&quot;,&quot;path&quot;:&quot;/ruimten/houten-deuren-stijl-eclectisch&quot;,&quot;id&quot;:229,&quot;slug&quot;:&quot;houten-deuren&quot;},{&quot;title&quot;:&quot;Schuifdeuren&quot;,&quot;path&quot;:&quot;/ruimten/schuifdeuren-stijl-eclectisch&quot;,&quot;id&quot;:227,&quot;slug&quot;:&quot;schuifdeuren&quot;},{&quot;title&quot;:&quot;Voordeuren&quot;,&quot;path&quot;:&quot;/ruimten/voordeuren-stijl-eclectisch&quot;,&quot;id&quot;:224,&quot;slug&quot;:&quot;voordeuren&quot;}],&quot;id&quot;:202,&quot;slug&quot;:&quot;deuren&quot;},{&quot;title&quot;:&quot;Eetkamer&quot;,&quot;path&quot;:&quot;/ruimten/eetkamer-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:21,&quot;slug&quot;:&quot;eetkamer&quot;},{&quot;title&quot;:&quot;Fitnessruimte&quot;,&quot;path&quot;:&quot;/ruimten/fitnessruimte-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:3,&quot;slug&quot;:&quot;fitnessruimte&quot;},{&quot;title&quot;:&quot;Gang en hal&quot;,&quot;path&quot;:&quot;/ruimten/gang-en-hal-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:47,&quot;slug&quot;:&quot;gang-en-hal&quot;},{&quot;title&quot;:&quot;Garage/schuur&quot;,&quot;path&quot;:&quot;/ruimten/garage-schuur-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Carport&quot;,&quot;path&quot;:&quot;/ruimten/carport-stijl-eclectisch&quot;,&quot;id&quot;:204,&quot;slug&quot;:&quot;carport&quot;},{&quot;title&quot;:&quot;Dubbele garage&quot;,&quot;path&quot;:&quot;/ruimten/dubbele-garage-stijl-eclectisch&quot;,&quot;id&quot;:190,&quot;slug&quot;:&quot;dubbele-garage&quot;},{&quot;title&quot;:&quot;Garagebox&quot;,&quot;path&quot;:&quot;/ruimten/garagebox-stijl-eclectisch&quot;,&quot;id&quot;:189,&quot;slug&quot;:&quot;garagebox&quot;},{&quot;title&quot;:&quot;Garagedeur&quot;,&quot;path&quot;:&quot;/ruimten/garagedeur-stijl-eclectisch&quot;,&quot;id&quot;:191,&quot;slug&quot;:&quot;garagedeur&quot;}],&quot;id&quot;:23,&quot;slug&quot;:&quot;garage-schuur&quot;},{&quot;title&quot;:&quot;Huizen&quot;,&quot;path&quot;:&quot;/ruimten/huizen-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Appartement&quot;,&quot;path&quot;:&quot;/ruimten/appartement-stijl-eclectisch&quot;,&quot;id&quot;:249,&quot;slug&quot;:&quot;appartement&quot;},{&quot;title&quot;:&quot;Blokhut&quot;,&quot;path&quot;:&quot;/ruimten/blokhut-stijl-eclectisch&quot;,&quot;id&quot;:233,&quot;slug&quot;:&quot;blokhut&quot;},{&quot;title&quot;:&quot;Buitenhuis&quot;,&quot;path&quot;:&quot;/ruimten/buitenhuis-stijl-eclectisch&quot;,&quot;id&quot;:230,&quot;slug&quot;:&quot;buitenhuis&quot;},{&quot;title&quot;:&quot;Bungalow&quot;,&quot;path&quot;:&quot;/ruimten/bungalow-stijl-eclectisch&quot;,&quot;id&quot;:200,&quot;slug&quot;:&quot;bungalow&quot;},{&quot;title&quot;:&quot;Eengezinswoning&quot;,&quot;path&quot;:&quot;/ruimten/eengezinswoning-stijl-eclectisch&quot;,&quot;id&quot;:185,&quot;slug&quot;:&quot;eengezinswoning&quot;},{&quot;title&quot;:&quot;Houten huis&quot;,&quot;path&quot;:&quot;/ruimten/houten-huis-stijl-eclectisch&quot;,&quot;id&quot;:225,&quot;slug&quot;:&quot;houten-huis&quot;},{&quot;title&quot;:&quot;Kleine huizen&quot;,&quot;path&quot;:&quot;/ruimten/kleine-huizen-stijl-eclectisch&quot;,&quot;id&quot;:242,&quot;slug&quot;:&quot;kleine-huizen&quot;},{&quot;title&quot;:&quot;Meergezinswoning&quot;,&quot;path&quot;:&quot;/ruimten/meergezinswoning-stijl-eclectisch&quot;,&quot;id&quot;:231,&quot;slug&quot;:&quot;meergezinswoning&quot;},{&quot;title&quot;:&quot;Passiefhuis&quot;,&quot;path&quot;:&quot;/ruimten/passiefhuis-stijl-eclectisch&quot;,&quot;id&quot;:234,&quot;slug&quot;:&quot;passiefhuis&quot;},{&quot;title&quot;:&quot;Prefab woning&quot;,&quot;path&quot;:&quot;/ruimten/prefab-woning-stijl-eclectisch&quot;,&quot;id&quot;:187,&quot;slug&quot;:&quot;prefab-woning&quot;},{&quot;title&quot;:&quot;Rijtjeshuis&quot;,&quot;path&quot;:&quot;/ruimten/rijtjeshuis-stijl-eclectisch&quot;,&quot;id&quot;:232,&quot;slug&quot;:&quot;rijtjeshuis&quot;},{&quot;title&quot;:&quot;Villa&quot;,&quot;path&quot;:&quot;/ruimten/villa-stijl-eclectisch&quot;,&quot;id&quot;:214,&quot;slug&quot;:&quot;villa&quot;}],&quot;id&quot;:17,&quot;slug&quot;:&quot;huizen&quot;},{&quot;title&quot;:&quot;Jachten \u0026 jets&quot;,&quot;path&quot;:&quot;/ruimten/jachten-jets-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:27,&quot;slug&quot;:&quot;jachten-jets&quot;},{&quot;title&quot;:&quot;Keuken&quot;,&quot;path&quot;:&quot;/ruimten/keuken-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Inbouwkeukens&quot;,&quot;path&quot;:&quot;/ruimten/inbouwkeukens-stijl-eclectisch&quot;,&quot;id&quot;:207,&quot;slug&quot;:&quot;inbouwkeukens&quot;},{&quot;title&quot;:&quot;Keukenblokken&quot;,&quot;path&quot;:&quot;/ruimten/keukenblokken-stijl-eclectisch&quot;,&quot;id&quot;:206,&quot;slug&quot;:&quot;keukenblokken&quot;},{&quot;title&quot;:&quot;Kleine keuken&quot;,&quot;path&quot;:&quot;/ruimten/kleine-keuken-stijl-eclectisch&quot;,&quot;id&quot;:244,&quot;slug&quot;:&quot;kleine-keuken&quot;}],&quot;id&quot;:6,&quot;slug&quot;:&quot;keuken&quot;},{&quot;title&quot;:&quot;Kinderkamer&quot;,&quot;path&quot;:&quot;/ruimten/kinderkamer-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Babykamer&quot;,&quot;path&quot;:&quot;/ruimten/babykamer-stijl-eclectisch&quot;,&quot;id&quot;:197,&quot;slug&quot;:&quot;babykamer&quot;},{&quot;title&quot;:&quot;Jongenskamer&quot;,&quot;path&quot;:&quot;/ruimten/jongenskamer-stijl-eclectisch&quot;,&quot;id&quot;:221,&quot;slug&quot;:&quot;jongenskamer&quot;},{&quot;title&quot;:&quot;Meisjeskamer&quot;,&quot;path&quot;:&quot;/ruimten/meisjeskamer-stijl-eclectisch&quot;,&quot;id&quot;:222,&quot;slug&quot;:&quot;meisjeskamer&quot;},{&quot;title&quot;:&quot;Tienerkamer&quot;,&quot;path&quot;:&quot;/ruimten/tienerkamer-stijl-eclectisch&quot;,&quot;id&quot;:198,&quot;slug&quot;:&quot;tienerkamer&quot;}],&quot;id&quot;:5,&quot;slug&quot;:&quot;kinderkamer&quot;},{&quot;title&quot;:&quot;Kleedkamer&quot;,&quot;path&quot;:&quot;/ruimten/kleedkamer-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:22,&quot;slug&quot;:&quot;kleedkamer&quot;},{&quot;title&quot;:&quot;Mediakamer&quot;,&quot;path&quot;:&quot;/ruimten/mediakamer-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Elektronica&quot;,&quot;path&quot;:&quot;/ruimten/elektronica-stijl-eclectisch&quot;,&quot;id&quot;:155,&quot;slug&quot;:&quot;elektronica&quot;}],&quot;id&quot;:10,&quot;slug&quot;:&quot;mediakamer&quot;},{&quot;title&quot;:&quot;Meer ruimtes&quot;,&quot;path&quot;:&quot;/ruimten/meer-ruimtes-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:251,&quot;slug&quot;:&quot;meer-ruimtes&quot;},{&quot;title&quot;:&quot;Muren&quot;,&quot;path&quot;:&quot;/ruimten/muren-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:49,&quot;slug&quot;:&quot;muren&quot;},{&quot;title&quot;:&quot;Opslagruimte&quot;,&quot;path&quot;:&quot;/ruimten/opslagruimte-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:252,&quot;slug&quot;:&quot;opslagruimte&quot;},{&quot;title&quot;:&quot;Ramen&quot;,&quot;path&quot;:&quot;/ruimten/ramen-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Dakramen&quot;,&quot;path&quot;:&quot;/ruimten/dakramen-stijl-eclectisch&quot;,&quot;id&quot;:208,&quot;slug&quot;:&quot;dakramen&quot;},{&quot;title&quot;:&quot;Houten ramen&quot;,&quot;path&quot;:&quot;/ruimten/houten-ramen-stijl-eclectisch&quot;,&quot;id&quot;:213,&quot;slug&quot;:&quot;houten-ramen&quot;},{&quot;title&quot;:&quot;Kelderramen&quot;,&quot;path&quot;:&quot;/ruimten/kelderramen-stijl-eclectisch&quot;,&quot;id&quot;:210,&quot;slug&quot;:&quot;kelderramen&quot;},{&quot;title&quot;:&quot;Luiken&quot;,&quot;path&quot;:&quot;/ruimten/luiken-stijl-eclectisch&quot;,&quot;id&quot;:211,&quot;slug&quot;:&quot;luiken&quot;},{&quot;title&quot;:&quot;Plastic ramen&quot;,&quot;path&quot;:&quot;/ruimten/plastic-ramen-stijl-eclectisch&quot;,&quot;id&quot;:209,&quot;slug&quot;:&quot;plastic-ramen&quot;}],&quot;id&quot;:48,&quot;slug&quot;:&quot;ramen&quot;},{&quot;title&quot;:&quot;Serre&quot;,&quot;path&quot;:&quot;/ruimten/serre-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:52,&quot;slug&quot;:&quot;serre&quot;},{&quot;title&quot;:&quot;Slaapkamer&quot;,&quot;path&quot;:&quot;/ruimten/slaapkamer-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Kleine slaapkamer&quot;,&quot;path&quot;:&quot;/ruimten/kleine-slaapkamer-stijl-eclectisch&quot;,&quot;id&quot;:243,&quot;slug&quot;:&quot;kleine-slaapkamer&quot;},{&quot;title&quot;:&quot;Slaapkamer&quot;,&quot;path&quot;:&quot;/ruimten/slaapkamer-stijl-eclectisch&quot;,&quot;id&quot;:247,&quot;slug&quot;:&quot;slaapkamer&quot;}],&quot;id&quot;:19,&quot;slug&quot;:&quot;slaapkamer&quot;},{&quot;title&quot;:&quot;Spa&quot;,&quot;path&quot;:&quot;/ruimten/spa-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Sauna&quot;,&quot;path&quot;:&quot;/ruimten/sauna-stijl-eclectisch&quot;,&quot;id&quot;:188,&quot;slug&quot;:&quot;sauna&quot;},{&quot;title&quot;:&quot;Turks stoombad&quot;,&quot;path&quot;:&quot;/ruimten/turks-stoombad-stijl-eclectisch&quot;,&quot;id&quot;:192,&quot;slug&quot;:&quot;turks-stoombad&quot;},{&quot;title&quot;:&quot;Whirlpools&quot;,&quot;path&quot;:&quot;/ruimten/whirlpools-stijl-eclectisch&quot;,&quot;id&quot;:239,&quot;slug&quot;:&quot;whirlpools&quot;}],&quot;id&quot;:20,&quot;slug&quot;:&quot;spa&quot;},{&quot;title&quot;:&quot;Studeerkamer/kantoor&quot;,&quot;path&quot;:&quot;/ruimten/studeerkamer-kantoor-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:4,&quot;slug&quot;:&quot;studeerkamer-kantoor&quot;},{&quot;title&quot;:&quot;Terras&quot;,&quot;path&quot;:&quot;/ruimten/terras-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:50,&quot;slug&quot;:&quot;terras&quot;},{&quot;title&quot;:&quot;Trap&quot;,&quot;path&quot;:&quot;/ruimten/trap-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:237,&quot;slug&quot;:&quot;trap&quot;},{&quot;title&quot;:&quot;Tuin&quot;,&quot;path&quot;:&quot;/ruimten/tuin-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Binnentuin&quot;,&quot;path&quot;:&quot;/ruimten/binnentuin-stijl-eclectisch&quot;,&quot;id&quot;:250,&quot;slug&quot;:&quot;binnentuin&quot;},{&quot;title&quot;:&quot;Rotstuin&quot;,&quot;path&quot;:&quot;/ruimten/rotstuin-stijl-eclectisch&quot;,&quot;id&quot;:194,&quot;slug&quot;:&quot;rotstuin&quot;},{&quot;title&quot;:&quot;Tuinhuis&quot;,&quot;path&quot;:&quot;/ruimten/tuinhuis-stijl-eclectisch&quot;,&quot;id&quot;:193,&quot;slug&quot;:&quot;tuinhuis&quot;},{&quot;title&quot;:&quot;Vijver&quot;,&quot;path&quot;:&quot;/ruimten/vijver-stijl-eclectisch&quot;,&quot;id&quot;:195,&quot;slug&quot;:&quot;vijver&quot;},{&quot;title&quot;:&quot;Voortuin&quot;,&quot;path&quot;:&quot;/ruimten/voortuin-stijl-eclectisch&quot;,&quot;id&quot;:203,&quot;slug&quot;:&quot;voortuin&quot;},{&quot;title&quot;:&quot;Zen-tuin&quot;,&quot;path&quot;:&quot;/ruimten/zen-tuin-stijl-eclectisch&quot;,&quot;id&quot;:205,&quot;slug&quot;:&quot;zen-tuin&quot;}],&quot;id&quot;:7,&quot;slug&quot;:&quot;tuin&quot;},{&quot;title&quot;:&quot;Vloeren&quot;,&quot;path&quot;:&quot;/ruimten/vloeren-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:238,&quot;slug&quot;:&quot;vloeren&quot;},{&quot;title&quot;:&quot;Wijnkelder&quot;,&quot;path&quot;:&quot;/ruimten/wijnkelder-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:16,&quot;slug&quot;:&quot;wijnkelder&quot;},{&quot;title&quot;:&quot;Woonkamer&quot;,&quot;path&quot;:&quot;/ruimten/woonkamer-stijl-eclectisch&quot;,&quot;items&quot;:[],&quot;id&quot;:9,&quot;slug&quot;:&quot;woonkamer&quot;},{&quot;title&quot;:&quot;Zwembad&quot;,&quot;path&quot;:&quot;/ruimten/zwembad-stijl-eclectisch&quot;,&quot;items&quot;:[{&quot;title&quot;:&quot;Buitenzwembad&quot;,&quot;path&quot;:&quot;/ruimten/buitenzwembad-stijl-eclectisch&quot;,&quot;id&quot;:196,&quot;slug&quot;:&quot;buitenzwembad&quot;},{&quot;title&quot;:&quot;Infinity pool&quot;,&quot;path&quot;:&quot;/ruimten/infinity-pool-stijl-eclectisch&quot;,&quot;id&quot;:186,&quot;slug&quot;:&quot;infinity-pool&quot;},{&quot;title&quot;:&quot;Whirlpools&quot;,&quot;path&quot;:&quot;/ruimten/whirlpools-stijl-eclectisch&quot;,&quot;id&quot;:241,&quot;slug&quot;:&quot;whirlpools&quot;},{&quot;title&quot;:&quot;Zwemvijver&quot;,&quot;path&quot;:&quot;/ruimten/zwemvijver-stijl-eclectisch&quot;,&quot;id&quot;:220,&quot;slug&quot;:&quot;zwemvijver&quot;}],&quot;id&quot;:12,&quot;slug&quot;:&quot;zwembad&quot;}],&quot;spaceCategoryId&quot;:null,&quot;spaceCategorySlug&quot;:null,&quot;spaceSubCategoryId&quot;:null,&quot;styleCategories&quot;:[{&quot;title&quot;:&quot;Aziatisch&quot;,&quot;path&quot;:&quot;/ruimten/stijl-aziatisch&quot;,&quot;id&quot;:1,&quot;slug&quot;:&quot;aziatisch&quot;},{&quot;title&quot;:&quot;Eclectisch&quot;,&quot;path&quot;:&quot;/ruimten&quot;,&quot;id&quot;:3,&quot;slug&quot;:&quot;eclectisch&quot;},{&quot;title&quot;:&quot;Industrieel&quot;,&quot;path&quot;:&quot;/ruimten/stijl-industrieel&quot;,&quot;id&quot;:8,&quot;slug&quot;:&quot;industrieel&quot;},{&quot;title&quot;:&quot;Klassiek&quot;,&quot;path&quot;:&quot;/ruimten/stijl-klassiek&quot;,&quot;id&quot;:4,&quot;slug&quot;:&quot;klassiek&quot;},{&quot;title&quot;:&quot;Koloniaal&quot;,&quot;path&quot;:&quot;/ruimten/stijl-koloniaal&quot;,&quot;id&quot;:10,&quot;slug&quot;:&quot;koloniaal&quot;},{&quot;title&quot;:&quot;Landelijk&quot;,&quot;path&quot;:&quot;/ruimten/stijl-landelijk&quot;,&quot;id&quot;:7,&quot;slug&quot;:&quot;landelijk&quot;},{&quot;title&quot;:&quot;Mediterraan&quot;,&quot;path&quot;:&quot;/ruimten/stijl-mediterraan&quot;,&quot;id&quot;:5,&quot;slug&quot;:&quot;mediterraan&quot;},{&quot;title&quot;:&quot;Minimalistisch&quot;,&quot;path&quot;:&quot;/ruimten/stijl-minimalistisch&quot;,&quot;id&quot;:12,&quot;slug&quot;:&quot;minimalistisch&quot;},{&quot;title&quot;:&quot;Modern&quot;,&quot;path&quot;:&quot;/ruimten/stijl-modern&quot;,&quot;id&quot;:2,&quot;slug&quot;:&quot;modern&quot;},{&quot;title&quot;:&quot;Rustiek \u0026 Brocante&quot;,&quot;path&quot;:&quot;/ruimten/stijl-rustiek-brocante&quot;,&quot;id&quot;:6,&quot;slug&quot;:&quot;rustiek-brocante&quot;},{&quot;title&quot;:&quot;Scandinavisch&quot;,&quot;path&quot;:&quot;/ruimten/stijl-scandinavisch&quot;,&quot;id&quot;:9,&quot;slug&quot;:&quot;scandinavisch&quot;},{&quot;title&quot;:&quot;Tropisch&quot;,&quot;path&quot;:&quot;/ruimten/stijl-tropisch&quot;,&quot;id&quot;:11,&quot;slug&quot;:&quot;tropisch&quot;}],&quot;styleId&quot;:3,&quot;styleSlug&quot;:&quot;eclectisch&quot;,&quot;language&quot;:&quot;nl&quot;,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[&quot;Amsterdam&quot;,&quot;Rotterdam&quot;,&quot;Den Haag&quot;,&quot;Utrecht&quot;,&quot;Groningen&quot;,&quot;Breda&quot;,&quot;Nijmegen&quot;,&quot;Apeldoorn&quot;,&quot;Haarlem&quot;,&quot;Enschede&quot;,&quot;Arnhem&quot;,&quot;Zwolle&quot;,&quot;Eindhoven&quot;,&quot;Tilburg&quot;,&quot;Almere&quot;,&quot;Amersfoort&quot;,&quot;Zaanstad&quot;,&quot;s-Hertogenbosch&quot;,&quot;Haarlemmermeer&quot;,&quot;Zoetermeer&quot;]}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Annuleer"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Annuleer
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Foto’s","item":"https://www.homify.nl/ruimten/"},{"@type":"ListItem","position":3,"Name":"eclectisch","item":"https://www.homify.nl/ruimten/-stijl-eclectisch"}]}
</script>

<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=nl"></script>


  <script type='application/ld+json'>
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"curran-house","url":"https://www.homify.nl/foto/2331363/curran-house"},{"@type":"ListItem","position":2,"name":"bright-and-eclectic-foggy-bottom-apartment","url":"https://www.homify.nl/foto/1595767/bright-and-eclectic-foggy-bottom-apartment"},{"@type":"ListItem","position":3,"name":"bright-and-eclectic-foggy-bottom-apartment","url":"https://www.homify.nl/foto/1595754/bright-and-eclectic-foggy-bottom-apartment"},{"@type":"ListItem","position":4,"name":"west-village-brownstone-new-york-ny","url":"https://www.homify.nl/foto/2125455/west-village-brownstone-new-york-ny"},{"@type":"ListItem","position":5,"name":"riverside-retreat","url":"https://www.homify.nl/foto/1877571/riverside-retreat"},{"@type":"ListItem","position":6,"name":"yahoo-phone-number-1877-503-0107","url":"https://www.homify.nl/foto/3294919/yahoo-phone-number-1877-503-0107"},{"@type":"ListItem","position":7,"name":"devon-pa-family-room","url":"https://www.homify.nl/foto/1643309/devon-pa-family-room"},{"@type":"ListItem","position":8,"name":"eclectic-living-room","url":"https://www.homify.nl/foto/1643464/eclectic-living-room"},{"@type":"ListItem","position":9,"name":"upper-east-side-apartment","url":"https://www.homify.nl/foto/1814508/upper-east-side-apartment"},{"@type":"ListItem","position":10,"name":"dc-design-house","url":"https://www.homify.nl/foto/1941382/dc-design-house"},{"@type":"ListItem","position":11,"name":"dc-design-house","url":"https://www.homify.nl/foto/1941380/dc-design-house"},{"@type":"ListItem","position":12,"name":"cohen-house","url":"https://www.homify.nl/foto/2331551/cohen-house"},{"@type":"ListItem","position":13,"name":"devon-pa-family-room","url":"https://www.homify.nl/foto/1643310/devon-pa-family-room"},{"@type":"ListItem","position":14,"name":"round-hill-estate","url":"https://www.homify.nl/foto/2208074/round-hill-estate"},{"@type":"ListItem","position":15,"name":"round-hill-estate","url":"https://www.homify.nl/foto/2208092/round-hill-estate"},{"@type":"ListItem","position":16,"name":"curran-house","url":"https://www.homify.nl/foto/2331361/curran-house"},{"@type":"ListItem","position":17,"name":"upper-east-side-apartment","url":"https://www.homify.nl/foto/1814503/upper-east-side-apartment"},{"@type":"ListItem","position":18,"name":"west-village-brownstone-new-york-ny","url":"https://www.homify.nl/foto/2125462/west-village-brownstone-new-york-ny"},{"@type":"ListItem","position":19,"name":"viking-appliance-award-winning-kitchen","url":"https://www.homify.nl/foto/2049004/viking-appliance-award-winning-kitchen"},{"@type":"ListItem","position":20,"name":"white-delight","url":"https://www.homify.nl/foto/2153452/white-delight"},{"@type":"ListItem","position":21,"name":"viking-appliance-award-winning-kitchen","url":"https://www.homify.nl/foto/2049005/viking-appliance-award-winning-kitchen"},{"@type":"ListItem","position":22,"name":"yahoo-mail-customer-service-number-1877-503-0107","url":"https://www.homify.nl/foto/3323993/yahoo-mail-customer-service-number-1877-503-0107"},{"@type":"ListItem","position":23,"name":"next-generation","url":"https://www.homify.nl/foto/1941291/next-generation"},{"@type":"ListItem","position":24,"name":"yahoo-mail-service-support-number-1877-503-0107","url":"https://www.homify.nl/foto/3294920/yahoo-mail-service-support-number-1877-503-0107"},{"@type":"ListItem","position":25,"name":"dc-design-house","url":"https://www.homify.nl/foto/1941381/dc-design-house"},{"@type":"ListItem","position":26,"name":"west-village-nyc-rooftop-garden","url":"https://www.homify.nl/foto/1764901/west-village-nyc-rooftop-garden"},{"@type":"ListItem","position":27,"name":"7-top-risks-of-wellution-hemp-gummies","url":"https://www.homify.nl/foto/4015724/7-top-risks-of-wellution-hemp-gummies"},{"@type":"ListItem","position":28,"name":"white-delight","url":"https://www.homify.nl/foto/2153454/white-delight"},{"@type":"ListItem","position":29,"name":"3d-architectural-visualization-of-villa-with-landscape-area-by-architectural-rendering-studio-dallas-texas","url":"https://www.homify.nl/foto/4032476/3d-architectural-visualization-of-villa-with-landscape-area-by-architectural-rendering-studio-dallas-texas"},{"@type":"ListItem","position":30,"name":"how-to-select-exterior-paint","url":"https://www.homify.nl/foto/2922165/how-to-select-exterior-paint"},{"@type":"ListItem","position":31,"name":"cohen-house","url":"https://www.homify.nl/foto/2331554/cohen-house"},{"@type":"ListItem","position":32,"name":"boltz-pro-buy-now","url":"https://www.homify.nl/foto/3873341/boltz-pro-buy-now"},{"@type":"ListItem","position":33,"name":"bright-and-eclectic-foggy-bottom-apartment","url":"https://www.homify.nl/foto/1595768/bright-and-eclectic-foggy-bottom-apartment"},{"@type":"ListItem","position":34,"name":"eclectic-living-room","url":"https://www.homify.nl/foto/1643463/eclectic-living-room"}]}
  </script>

<script src="/assets/rooms.5b99ba5fc0436013068f.js" defer="defer"></script>
<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/10680/edit/spaces" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie" alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/nl"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Gratis bedrijf aanmelden
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Nu wisselen naar <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/gebruiksvoorwaarden"
        target=""
      >
        Algemene voorwaarden
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy en cookiebeleid
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/colofon"
        target=""
      >
        Colofon
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/onderwerpen"
        target=""
      >
        Onderwerpen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Ontvang een betere ervaring!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/nl/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_nl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_nl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/raeume"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/espaces"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/ambiente"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/espacos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/espacos"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/habitaciones"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/odalar"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/pomieszczenia"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/komnaty"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/espacios"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/habitaciones"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/ruangan"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/rooms"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -nl flag-link-nl"></span>
        </span>
				NEDERLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          Wooninspiratie en meer
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Miljoenen foto&#39;s in de homify-app!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.nl%2Fruimten%2Fstijl-eclectisch&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        DOWNLOAD DE APP GRATIS
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Nee, bedankt
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.nl/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
