<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="nl" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF4Z866');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZDvJh1aoTymaktuDeERY2Si-3gyckcvkAFh2z_fBgyo" name="google-site-verification">
    <meta content="edd9fa54b55efe97a53f291030573f09" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e21ce119a7.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="nl",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-15",googleTrackingDomain:"homify.nl",env:"production",locale:"nl",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Ruimten",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: nl.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projecten",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/nl.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'nl'
</script>


<script src="/assets/vendor.9df62c595a2e144064c0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.bd8729dddf72ec6544a4.js" defer="defer"></script>
  <script src="/assets/diy.f20f03aa17a6396be13f.js" defer="defer"></script>

<title>Hoe Maak Je een DIY Plastic Fles Speelgoed in 19 Stappen | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="+HgFxrVut8oq+7YvFUDbu/qhosBkt4kJBxHq7KkCraGY79+3BvoYIVOiALyhNF8ecZ2V3qYpI0zKPQzPGZB7IQ==" name="csrf-token">

<link href='https://www.homify.nl/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen' rel='canonical' />





<meta name="description" property="og:description" content="Weet je waar we meer van houden dan van leuke en creatieve DIY-gidsen? DIY gidsen die rekening houden met het milieu door ons te leren hoe we kunnen hergebruiken en recyclen, zoals de gids van vandaag over het maken van diy speelgoed met flessen. Of je nu jongens of meisjes hebt, dit plastic flessenspeelgoed voor kinderen staat zeker garant voor een leuke tijd voor je kleintjes (en dan hebben we het niet alleen over het spelen met de DIY-speelauto als hij af is, maar ook over het plezier van het leren hoe je plastic flessenspeelgoed maakt). Let wel, de kinderen zullen wat hulp nodig hebben, vooral bij het snijden - en dat is waar jij, de verantwoordelijke volwassene, om de hoek komt kijken! Dus, voor iedereen die op zoek is naar milieuvriendelijke manieren om speelgoed te maken, laten we eens kijken hoe je een DIY plastic fles speelgoed auto maakt.  " lang="nl">
<meta name="keywords" content="diy speelgoed met flessen, diy plastic fles speelgoed auto, DIY plastic fles speelgoed, hoe maak je een plastic fles speelgoed, plastic fles speelgoed voor kinderen, DIY speelgoed met behulp van flessen, DIY plastic fles speelgoed auto, DIY speelgoed auto
" lang="nl">

<meta content="article" property="og:type">
<meta content="homify.nl" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.nl/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen">
<meta property="og:image" content="https://images.homify.com/image/upload/v1668805995/p/diy/photos/kdiicwxhuivgxvlrj44d.jpg">
<meta property="og:title" content="Hoe Maak Je een DIY Plastic Fles Speelgoed in 19 Stappen | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"},"","/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen")</script>
<style id=css></style>

</head>
<body class="layout locale--nl" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacybeleid\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.c3ae176250679a48a3f2.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="sluiten"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Helaas is jouw browser verouderd.
	</p>
	<p class="popup-browser-banner">
		想要更輕鬆體驗居家設計的話，請下載其他的免費瀏覽器。點擊圖示就行摟!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NF4Z866'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.39f5d9ca29168c074fc2.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ruimten">
          Ruimten
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Tijdschrift
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Word een professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Uitloggen</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;nl&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.205ebdf34d92573e4b6a.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Word een professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;nl&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;settingPath&quot;:&quot;/instellingen&quot;,&quot;newProjectPath&quot;:&quot;/projecten/nieuw&quot;,&quot;newOfferPath&quot;:&quot;/aanbod/nieuw&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/nieuw&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;searchPath&quot;:&quot;/ruimten/zoeken&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:32377,&quot;title&quot;:&quot;Hoe Maak Je een DIY Plastic Fles Speelgoed in 19 Stappen&quot;,&quot;description&quot;:&quot;\u003cp\u003eWeet je waar we meer van houden dan van leuke en creatieve DIY-gidsen? DIY gidsen die rekening houden met het milieu door ons te leren hoe we k\u003ca href=\&quot;https://www.homify.nl/diy?category=upcycling\&quot;\u003eunnen hergebruiken en recyclen\u003c/a\u003e, zoals de gids van vandaag over het maken van diy speelgoed met flessen.\u003c/p\u003e\u003cp\u003eOf je nu jongens of meisjes hebt, dit plastic flessenspeelgoed voor kinderen staat zeker garant voor een leuke tijd voor je kleintjes (en dan hebben we het niet alleen over het spelen met de DIY-speelauto als hij af is, maar ook over het plezier van het leren hoe je plastic flessenspeelgoed maakt). Let wel, de kinderen zullen wat hulp nodig hebben, vooral bij het snijden - en dat is waar jij, de verantwoordelijke volwassene, om de hoek komt kijken!\u003c/p\u003e\u003cp\u003eDus, voor iedereen die op zoek is naar milieuvriendelijke manieren om speelgoed te maken, laten we eens kijken hoe je een DIY plastic fles speelgoed auto maakt.\u0026nbsp;\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;MEDIUM&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30942,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804686/p/user/avatar/30942/128__9_.jpg&quot;},&quot;username&quot;:&quot;zorra&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;zorra&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363994,&quot;text&quot;:&quot;\u003cp\u003eHier is jouw eindresultaat: Het DIY plastic fles speelgoed auto! Kijk gerust terug naar dit eindplaatje om je te helpen je DIY plastic fles speelgoed in elkaar te zetten.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542037,&quot;photoId&quot;:546360,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805519/p/diy/photos/ej7suum5tv0y8fgbktim.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap: Het eindresultaat &quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Stap: Het eindresultaat &quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363995,&quot;text&quot;:&quot;\u003cp\u003eZorg er eerst voor dat alle flessen en doppen voor deze gids goed gewassen en gedroogd zijn (tenzij je er van geniet om doe-het-zelf-speelgoed te maken met flessen waar nog een restje frisdrank in zit).\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Teken met je permanente stift de omtrek van de cockpit (de ruimte waarin de bestuurder van de doe-het-zelf-speelgoedauto zal zitten) op de eerste fles.\u003c/p\u003e\u003cp\u003e- Neem dan je scherpe stanleymes en snij voorzichtig het gemarkeerde gebied uit.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542038,&quot;photoId&quot;:546361,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805541/p/diy/photos/ee6jsycxl9beweherml1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 1: Knip een opening&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Stap 1: Knip een opening&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363996,&quot;text&quot;:&quot;\u003cp\u003eZorg ervoor dat je een gladde, schone snede hebt zonder scherpe uitsteeksels, want je wilt niet dat de DIY plastic fles speelgoedauto de kinderen pijn doet of snijdt terwijl ze ermee spelen.\u003c/p\u003e\u003cp\u003eWil je weten hoe je in \u003ca href=\&quot;https://www.homify.nl/diy/31017/hoe-maak-je-niet-genaaide-sok-wormen-in-15-stappen\&quot;\u003e15 stappen niet-genaaiende sokkenwormen\u003c/a\u003e maakt?\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542039,&quot;photoId&quot;:546362,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805606/p/diy/photos/g1oumi7pvhfcmcpeqhi6.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 2: Zo&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Stap 2: Zo&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363997,&quot;text&quot;:&quot;\u003cp\u003eVervolgens richten we ons op het gebied waar de wielen en de rest van het ontwerp van de auto samenkomen.\u003c/p\u003e\u003cp\u003e- Pak je schaar en knip een plastic rietje netjes doormidden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542040,&quot;photoId&quot;:546363,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805702/p/diy/photos/nivwlkcivriw5r6xaiwi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 3: Knip een rietje doormidden&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Stap 3: Knip een rietje doormidden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363998,&quot;text&quot;:&quot;\u003cp\u003e- Doe een beetje lijm op het middelste gedeelte van elk geknipt rietje.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542041,&quot;photoId&quot;:546364,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805721/p/diy/photos/qsbpap93uguxeto9l43b.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 4: voeg lijm toe&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Stap 4: voeg lijm toe&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363999,&quot;text&quot;:&quot;\u003cp\u003e- En voordat de lijm kan drogen, druk je de rietjes voorzichtig in de bodem (precies onder het uitgesneden cockpitdeel) van je doe-het-zelf-speelgoedauto.\u003c/p\u003e\u003cp\u003e- We raden aan dit een minuut of twee zo te laten zodat de lijm de stukken goed aan elkaar plakt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542042,&quot;photoId&quot;:546365,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805737/p/diy/photos/dk9cn2wqhkiyxqevfcmq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 5: Plak het op de bodem&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Stap 5: Plak het op de bodem&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364000,&quot;text&quot;:&quot;\u003cp\u003e- Steek voorzichtig houten barbecuespiesjes in de beide rietjes - dit maakt je plastic speelgoedwagen niet alleen steviger, het helpt ook de flessendoppen (wielen) beter te plakken.\u003c/p\u003e\u003cp\u003e- Maak met een scherpe spijker (of een ander scherp voorwerp) voorzichtig een gat in het midden van de 4 flessendoppen die de wielen worden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542043,&quot;photoId&quot;:546366,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805753/p/diy/photos/tun06jtgg0p0pblva5va.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 6: Voeg wat hout en plastic doppen toe&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Stap 6: Voeg wat hout en plastic doppen toe&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364001,&quot;text&quot;:&quot;\u003cp\u003e- Nadat je een gat door de dop hebt geslagen, steek je die over de houten spies.\u003c/p\u003e\u003cp\u003e- Doe vervolgens wat lijm aan de buitenkant van de dop, zodat de spies en de dop aan elkaar kunnen kleven.\u003c/p\u003e\u003cp\u003e- Geef de lijm een minuut of twee om te drogen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542044,&quot;photoId&quot;:546367,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805767/p/diy/photos/klcna9ggjs8mxfpdytk5.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 7: Lijmen&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Stap 7: Lijmen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364002,&quot;text&quot;:&quot;\u003cp\u003e- Knip met een tang voorzichtig de overtollige houten spiesen af die buiten de doppen/wielen uitsteken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542045,&quot;photoId&quot;:546368,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805784/p/diy/photos/inindbhrdxs5as6gianz.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 8: Knip het overtollige hout af&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Stap 8: Knip het overtollige hout af&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364003,&quot;text&quot;:&quot;\u003cp\u003e- Neem de tweede plastic fles en knip de bovenkant eraf, zodat alleen de mond, de dop, de hals en een deel van de schouder van de fles overblijven (zoals op onze voorbeeldfoto hieronder).\u003c/p\u003e\u003cp\u003e- Knip met je schaar netjes verticale sneetjes in de schouder van de fles tot aan het halsgedeelte. Je kunt ongeveer 6 sneden maken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542046,&quot;photoId&quot;:546369,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805801/p/diy/photos/d6rto1nwt7mdjqtkyaak.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 9: Maak de propeller&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Stap 9: Maak de propeller&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364004,&quot;text&quot;:&quot;\u003cp\u003e- Nadat je de sneden hebt gemaakt, spreid je die \&quot;bladen\&quot; voorzichtig uit elkaar, zodat de propeller van je doe-het-zelf-speelgoedauto opengaat als een bloem.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542047,&quot;photoId&quot;:546370,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805832/p/diy/photos/xfaxieww7lyyqmtuelpk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 10: Zoals dit&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Stap 10: Zoals dit&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364005,&quot;text&quot;:&quot;\u003cp\u003e- Draai met je vingers elk afzonderlijk blad voorzichtig zijwaarts (in dezelfde richting).\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542048,&quot;photoId&quot;:546371,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805849/p/diy/photos/zx6dupoixtbm3ma4pjcr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 11: Draai de vleugels zijwaarts&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Stap 11: Draai de vleugels zijwaarts&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364006,&quot;text&quot;:&quot;\u003cp\u003e- Maak op dezelfde manier als in stap 6 een gat in de kapjes van de propeller.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542049,&quot;photoId&quot;:546372,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805869/p/diy/photos/wzmbb7peoass3ywcxria.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 12: Maak een nieuw gat&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Stap 12: Maak een nieuw gat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364007,&quot;text&quot;:&quot;\u003cp\u003eDeze propellerdop (die aan de achterkant van het doe-het-zelf plastic flessenspeelgoed komt) moet worden verbonden met de dop helemaal vooraan.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Steek een stuk metaaldraad door het gat van de dop en maak haken aan beide uiteinden om ervoor te zorgen dat het niet door het gat glijdt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542050,&quot;photoId&quot;:546373,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805887/p/diy/photos/relve2pbpsfqk3nka3zk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 13: Maak en plaats een haak&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Stap 13: Maak en plaats een haak&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364008,&quot;text&quot;:&quot;\u003cp\u003e- Maak een gat in het midden van de dop die aan de voorkant (de \&quot;neus\&quot; van het ontwerp) van je plastic kinderspeelgoedfles zit.\u0026nbsp;\u003c/p\u003e\u003cp\u003e- Steek een metalen draad door het gat en buig, opnieuw, haken aan beide uiteinden om ervoor te zorgen dat hij er niet doorheen glijdt.\u003c/p\u003e\u003cp\u003e- Doe een elastiekje aan de haak aan de binnenkant (dat is de haak die in de carrosserie van de doe-het-zelf-auto komt).\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542051,&quot;photoId&quot;:546374,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805905/p/diy/photos/sve3mgyt9sfsrxukdweb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 14: Voor de voorste kap&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Stap 14: Voor de voorste kap&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364009,&quot;text&quot;:&quot;\u003cp\u003e- Maak nog een klein gaatje in de basis (onderkant) van de eerste fles, en gebruik dan je tang om de gehaakte metaaldraad erdoor te halen.\u003c/p\u003e\u003cp\u003e- Volg het voorbeeld van onze afbeelding om het propeller stuk (dat is de 2e fles) te verbinden met de basis.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542052,&quot;photoId&quot;:546375,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805920/p/diy/photos/uxe6x6opuoiootbq7nzb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 15: Plaats de propeller aan de achterkant&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Stap 15: Plaats de propeller aan de achterkant&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364010,&quot;text&quot;:&quot;\u003cp\u003eZie je waar in de DIY speelgoedauto het elastiek de voor- en achterkant verbindt?\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542053,&quot;photoId&quot;:546376,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805937/p/diy/photos/srhhc2y1khkdeqzw5lkd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 16: Voeg het elastiek toe&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Stap 16: Voeg het elastiek toe&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364011,&quot;text&quot;:&quot;\u003cp\u003eWil je die propeller in actie zien om je DIY plastic fles speelgoedauto in beweging te zetten?\u003c/p\u003e\u003cp\u003e- Draai de propeller lichtjes om hem op te winden (je ziet het elastiek draaien).\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542054,&quot;photoId&quot;:546377,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805951/p/diy/photos/an7oixighbwapplb1iq1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 17: Laat de propeller draaien&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:18,&quot;step_title&quot;:&quot;Stap 17: Laat de propeller draaien&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364012,&quot;text&quot;:&quot;\u003cp\u003eAls het elastiek weer terugdraait om zijn oorspronkelijke vorm aan te nemen, begint je propeller te draaien en lijkt je plastic flessenspeelgoed voor kinderen op een vliegende auto!\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542055,&quot;photoId&quot;:546378,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805967/p/diy/photos/yexutjsduvqwrgxdtfet.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Stap 18: Een vliegende auto? &quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:19,&quot;step_title&quot;:&quot;Stap 18: Een vliegende auto? &quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:364013,&quot;text&quot;:&quot;\u003cp\u003e- Voel je vrij om extra elementen toe te voegen aan je doe-het-zelf plastic fles speelgoed auto, zoals teksten en vormen (gemaakt van knutselpapier) op de buitenkant plakken, glitter over het ontwerp strooien, de wielen schilderen, enz.\u003c/p\u003e\u003cp\u003eMeer toffe DIYs voor kinderen vindt je op homify! Wat dacht van: \u003ca href=\&quot;https://www.homify.nl/diy/25910/hoe-maak-je-een-doe-het-zelf-deurklopper\&quot;\u003eMaak een deurklopper?\u003c/a\u003e\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:542056,&quot;photoId&quot;:546379,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668805995/p/diy/photos/kdiicwxhuivgxvlrj44d.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Stap 19: Werk je ontwerp af (optioneel)&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:20,&quot;step_title&quot;:&quot;Stap 19: Werk je ontwerp af (optioneel)&quot;}],&quot;materials&quot;:[{&quot;id&quot;:138435,&quot;text&quot;:&quot;Plastic flessen x 2 &quot;},{&quot;id&quot;:138436,&quot;text&quot;:&quot;Flessendoppen x 6  &quot;},{&quot;id&quot;:138437,&quot;text&quot;:&quot;NT cutter  &quot;},{&quot;id&quot;:138438,&quot;text&quot;:&quot;Tang  &quot;},{&quot;id&quot;:138439,&quot;text&quot;:&quot;Marker  &quot;},{&quot;id&quot;:138440,&quot;text&quot;:&quot;Rubber / elastiekje&quot;},{&quot;id&quot;:138441,&quot;text&quot;:&quot;Metalen draad &quot;},{&quot;id&quot;:138442,&quot;text&quot;:&quot;Rietje (zo mogelijk hergebruikt of van papier) &quot;},{&quot;id&quot;:138443,&quot;text&quot;:&quot;Lijm &quot;},{&quot;id&quot;:138444,&quot;text&quot;:&quot;Houten barbecue stokjes&quot;},{&quot;id&quot;:138445,&quot;text&quot;:&quot;Schaar &quot;},{&quot;id&quot;:138446,&quot;text&quot;:&quot;Spijker  &quot;},{&quot;id&quot;:138447,&quot;text&quot;:&quot;Knutselpapier (optioneel)&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30942,&quot;created_at&quot;:&quot;2022-11-18T21:17:38:091Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:false,&quot;views_count&quot;:32,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-11-30T07:24:47:735Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:242,&quot;text&quot;:&quot;Schoonmaken en Huishouden&quot;,&quot;createdAt&quot;:1533048215.583,&quot;updatedAt&quot;:1542631900.109,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13260,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/fopvgee6z4thm3zxvanh.jpg&quot;},&quot;slugged&quot;:&quot;schoonmaken-en-huishouden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:243,&quot;text&quot;:&quot;Knutselen&quot;,&quot;createdAt&quot;:1533048264.695,&quot;updatedAt&quot;:1542631921.505,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13261,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/hkfopb0ssfgaml2wmb2s.jpg&quot;},&quot;slugged&quot;:&quot;knutselen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:244,&quot;text&quot;:&quot;Tuinieren&quot;,&quot;createdAt&quot;:1533048282.218,&quot;updatedAt&quot;:1542631939.887,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13262,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ewwlftrxzfl0hlebyhz7.jpg&quot;},&quot;slugged&quot;:&quot;tuinieren&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:245,&quot;text&quot;:&quot;DIY Home Decor&quot;,&quot;createdAt&quot;:1533048300.611,&quot;updatedAt&quot;:1542631961.923,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13263,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/izy6gixlvcyi81bb2lty.jpg&quot;},&quot;slugged&quot;:&quot;diy-home-decor&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:246,&quot;text&quot;:&quot;Onderhoud en reparatie&quot;,&quot;createdAt&quot;:1533048314.905,&quot;updatedAt&quot;:1542632000.412,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13264,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/at69xajlfzvl03mka8ct.jpg&quot;},&quot;slugged&quot;:&quot;onderhoud-en-reparatie&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:247,&quot;text&quot;:&quot;Upcycling&quot;,&quot;createdAt&quot;:1533048329.366,&quot;updatedAt&quot;:1542632033.438,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13265,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/dsuo3meuezlnzaxycrd8.jpg&quot;},&quot;slugged&quot;:&quot;upcycling&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:248,&quot;text&quot;:&quot;Buitenleven&quot;,&quot;createdAt&quot;:1533048343.581,&quot;updatedAt&quot;:1542632238.039,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13266,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/psbnjvvsi8ilt3yz61eo.jpg&quot;},&quot;slugged&quot;:&quot;buitenleven&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:249,&quot;text&quot;:&quot;Verven&quot;,&quot;createdAt&quot;:1533048358.898,&quot;updatedAt&quot;:1542632262.57,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13267,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/tv1wyjxaj2pioiuklqym.jpg&quot;},&quot;slugged&quot;:&quot;verven&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:250,&quot;text&quot;:&quot;Verbouwen&quot;,&quot;createdAt&quot;:1533049613.594,&quot;updatedAt&quot;:1542632398.356,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13268,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/njcnq9uxqbccrdcueu0n.jpg&quot;},&quot;slugged&quot;:&quot;verbouwen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:251,&quot;text&quot;:&quot;Seizoensgebonden decoratie&quot;,&quot;createdAt&quot;:1533049641.445,&quot;updatedAt&quot;:1542632508.058,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13269,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/xoe6aqm37ra2z9yjqywr.jpg&quot;},&quot;slugged&quot;:&quot;seizoensgebonden-decoratie&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:252,&quot;text&quot;:&quot;Houtwerk&quot;,&quot;createdAt&quot;:1533049690.934,&quot;updatedAt&quot;:1542632527.095,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13270,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/xbbgjwdcbyjbl8ogw3u5.jpg&quot;},&quot;slugged&quot;:&quot;houtwerk&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:253,&quot;text&quot;:&quot;Voor kinderen&quot;,&quot;createdAt&quot;:1533049720.425,&quot;updatedAt&quot;:1542632547.365,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13271,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mpdky5qgnx5ye5augfba.jpg&quot;},&quot;slugged&quot;:&quot;voor-kinderen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:254,&quot;text&quot;:&quot;Pallet-meubilair&quot;,&quot;createdAt&quot;:1533049736.204,&quot;updatedAt&quot;:1542899468.601,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13641,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/gon7ydiuvgeq0a7zfksr.jpg&quot;},&quot;slugged&quot;:&quot;pallet-meubilair&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:255,&quot;text&quot;:&quot;IKEA Hacks&quot;,&quot;createdAt&quot;:1533049772.1,&quot;updatedAt&quot;:1542899513.664,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13642,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/epuyqcu2icqn9hjyo5yn.jpg&quot;},&quot;slugged&quot;:&quot;ikea-hacks&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:256,&quot;text&quot;:&quot;DIY Meubels&quot;,&quot;createdAt&quot;:1533049794.557,&quot;updatedAt&quot;:1542899568.016,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13643,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/wbarkjfrrqlszbcwjdw8.jpg&quot;},&quot;slugged&quot;:&quot;diy-meubels&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:257,&quot;text&quot;:&quot;Naaien en breien&quot;,&quot;createdAt&quot;:1533049837.334,&quot;updatedAt&quot;:1542899619.479,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13644,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/dwhikmxcmrlaoy6ucnpa.jpg&quot;},&quot;slugged&quot;:&quot;naaien-en-breien&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:258,&quot;text&quot;:&quot;Woningbouw&quot;,&quot;createdAt&quot;:1533049855.684,&quot;updatedAt&quot;:1542899667.815,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13645,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/kqv2z6widb5vbcehymyf.jpg&quot;},&quot;slugged&quot;:&quot;woningbouw&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:259,&quot;text&quot;:&quot;Overig&quot;,&quot;createdAt&quot;:1533049871.356,&quot;updatedAt&quot;:1542899720.173,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13646,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/abvwcl15fljbv7hrrubq.jpg&quot;},&quot;slugged&quot;:&quot;overig&quot;}],&quot;projectCategoryName&quot;:&quot;Upcycling&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:32092,&quot;title&quot;:&quot;Maak een Tuinslang Deurmat in 13 Stappen: Gemakkelijk DIY Project&quot;,&quot;description&quot;:&quot;\u003cp\u003eWat doe je als een tuinslang gescheurd is? De meeste mensen gooien hem dan in de vuilnisbak, maar als je een ander voorwerp wilt redden van de stortplaats, kun je overwegen hem te upcyclen. Je kunt die namelijk gebruiken om een DIY tuinslangdeurmat te maken. Naast een oude slang heb je een paar plastic banden, een kniptang en een houten stok nodig die je in de slang kunt steken. Zodra je de materialen verzameld hebt, kun je de stapsgewijze instructies in deze tutorial volgen om een tuinslangdeurmat te maken.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eWat is het voordeel van DIY tuinslang deurmatten?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eNaast het voorkomen dat een tuinslang weggegooid wordt, is een DIY buitenmat van tuinslang goed om modderige sporen van je terras of ut huis te houden. De openingen tussen de slangdelen en de plastic bandjes waarmee ze met elkaar verbonden zijn, zorgen voor een ruw oppervlak. Hierdoor kun je de onderkant van je schoenen eenvoudig kuisen om zoveel mogelijk vuil en modder te verwijderen voordat je het huis binnenloopt. Als je je woning uiterst netjes wilt houden, dan moet je \u003ca href=\&quot;https://www.homify.nl/diy/31172/hoe-kan-ik-mijn-schoenen-diy-organiseren-in-9-stappen\&quot;\u003eje schoenen op deze manier organiseren\u003c/a\u003e zodat je vuil kunt buitenhouden.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHoe lang gaat het tuinslangdeurmat mee?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDe DIY mat van tuinslang gaat enkele maanden mee, soms zelfs een jaar, afhankelijk van het gebruik. Het is een goed idee om de mat minstens eenmaal per week te wassen om te voorkomen dat de slang uitdroogt en zijn vorm verliest. Het wassen verwijdert ook vuil en modder dat tussen de plooien van de mat zit.\u0026nbsp;\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30938,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804680/p/user/avatar/30938/128__6_.jpg&quot;},&quot;username&quot;:&quot;mamadouba&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;mamadouba&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362358,&quot;text&quot;:&quot;\u003cp\u003eDe deurmat krijgt de vorm van een halve cirkel. De eerste stap is bepalen hoe groot je de mat wilt maken. Knip de slang op de gewenste lengte om de vlakke kant van de halve cirkel te maken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530488,&quot;photoId&quot;:530488,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425890/p/diy/photos/kr1y4vqk2c4hu2cb7bcc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Snij een slang op maat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362359,&quot;text&quot;:&quot;\u003cp\u003eSteek een stokje door de afgeknipte slang om de vorm vast te houden en de slang te ondersteunen tijdens het werk.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530489,&quot;photoId&quot;:530489,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425928/p/diy/photos/qpczaapw3coti3usac2o.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Steek het stokje erin&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362360,&quot;text&quot;:&quot;\u003cp\u003eNeem nu een stuk slang, vouw het, zoals je op de afbeelding ziet, en zet het vast met een plastic bandje om de vorm vast te houden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530490,&quot;photoId&quot;:530490,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425955/p/diy/photos/myc82mpxnneqgmd2wnum.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Vouw de slang om de mat te vormen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362361,&quot;text&quot;:&quot;\u003cp\u003eHet gevouwen stuk vormt het centrale deel van de halve cirkel. Haal nog een plastic bandje door de lus om de gevouwen slang vast te maken aan het stokje dat met de slang bedekt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530491,&quot;photoId&quot;:530491,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425997/p/diy/photos/ganieabsavhdlwheoaka.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Maak de slang vast aan de stok&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362362,&quot;text&quot;:&quot;\u003cp\u003eMaak de volgende vouw, buig de slang over het middenstuk en maak hem vast aan het stokje voordat je een lus maakt naar de andere kant (zie foto).\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530492,&quot;photoId&quot;:530492,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426027/p/diy/photos/abbbzkgeto4fkquzj1ko.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Vouwen en binden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362363,&quot;text&quot;:&quot;\u003cp\u003eMaak het andere uiteinde van de slang vast met een plastic bandje.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530493,&quot;photoId&quot;:530493,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426089/p/diy/photos/enmzarw0upigc5tufcx0.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Maak het andere uiteinde vast&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362364,&quot;text&quot;:&quot;\u003cp\u003eHerhaal de stappen 5 en 6: buig de slang over het middenstuk en knoop hem vast aan het andere uiteinde voordat je er opnieuw een lus mee maakt.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530494,&quot;photoId&quot;:530494,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426123/p/diy/photos/wfqgl3vmqglvwozjynq2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Opnieuw lusjes maken en vastbinden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362365,&quot;text&quot;:&quot;\u003cp\u003eGa verder met het vouwen en vastzetten van de slang op het onderste deel van de slang\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530495,&quot;photoId&quot;:530495,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426162/p/diy/photos/n96as6ab6hj9pwezuh1q.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Herhalen &quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362366,&quot;text&quot;:&quot;\u003cp\u003eJe ziet dat de halve cirkel vorm begint te krijgen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530496,&quot;photoId&quot;:530496,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426196/p/diy/photos/xkuiomsgae3qos4nf7nb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Vorm de halve cirkel&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362367,&quot;text&quot;:&quot;\u003cp\u003eHerhaal het vouwen en knopen tot het onderste stokje bedekt is.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530497,&quot;photoId&quot;:530497,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426229/p/diy/photos/ul7fpibybchcb3epruxu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Bedek het stokje&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362368,&quot;text&quot;:&quot;\u003cp\u003eHier is de deurmat na het vouwen en vastbinden van de slang over de stok. Nu is het tijd voor de afwerking, zodat hij er netjes uitziet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530498,&quot;photoId&quot;:530498,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426260/p/diy/photos/w9xbhynrv8jyywmxvu9t.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;De halve cirkelvormige tuinslangmat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362369,&quot;text&quot;:&quot;\u003cp\u003eHaal het houten stokje uit de onderste slang.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530499,&quot;photoId&quot;:530499,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426292/p/diy/photos/xnyqiogr7k6gpg5xefmd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Verwijder de stok&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362370,&quot;text&quot;:&quot;\u003cp\u003eGebruik een schaar om de extra lengte van de slang aan de zijkanten af te knippen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530500,&quot;photoId&quot;:530500,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426357/p/diy/photos/pzzkrfxryx0mn1huaykb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Knip de overtollige slang af&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362371,&quot;text&quot;:&quot;\u003cp\u003eGebruik vervolgens een schaar of een tang om de uiteinden van de banden door te knippen, zodat de stukken die op de deurmat uitsteken verwijderd worden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530501,&quot;photoId&quot;:530501,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426386/p/diy/photos/jyy4qpx15mo2exxvx2km.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Knip de overtollige lengte van de bandjes af.&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362372,&quot;text&quot;:&quot;\u003cp\u003eDit is de definitieve versie van de DIY tuinslang mat.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530502,&quot;photoId&quot;:530502,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426424/p/diy/photos/mox8kje8ws015sqr8ugq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;De afgewerkte tuinslangmat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362373,&quot;text&quot;:&quot;\u003cp\u003eLeg de deurmat bij de ingang van het huis.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530503,&quot;photoId&quot;:530503,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426457/p/diy/photos/hdmxxhiyl41fyynuu1ja.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Leg hem bij de ingang&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362374,&quot;text&quot;:&quot;\u003cp\u003eDe tuinslangmat vangt het vuil onder uw schoenen op en houdt zo modder uit uw huis.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eWat kun je nog meer doen met de DIY tuinslang deurmat?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eIk heb een halfronde deurmat gemaakt voor bij de ingang van mijn \u003ca href=\&quot;https://www.homify.nl/ruimten/tuin\&quot;\u003etuin\u003c/a\u003e. Je kunt het ontwerp echter ook aanpassen om een ronde tuinslangmat te maken voor onder een vloerkussen of zitzak, zodat de grond niet vuil wordt. Om een ronde mat te maken, moet je het vouwen en knopen herhalen aan de andere kant van de stok.\u003c/p\u003e\u003cp\u003eHoewel ik het niet geprobeerd heb, heb ik op sociale media beelden gezien van mensen die garen of wol door de openingen van de slang wikkelen om een mooier kleed te maken dat overal in huis kan worden gelegd. Als je het probeert, laat me dan weten hoe het gelukt is. Ik raad aan garen of wol te gebruiken in kleuren die passen bij de inrichting van de kamer.\u003c/p\u003e\u003cp\u003eWil je na het lezen van deze tutorial nog meer deurmat ideeën? Dan is \u003ca href=\&quot;https://www.homify.nl/diy/29000/hoe-maak-je-een-wijnkurk-deurmat-in-15-stappen\&quot;\u003edeze mat van wijnkurken \u003c/a\u003ezeker iets voor je!\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530504,&quot;photoId&quot;:530504,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426489/p/diy/photos/saicsyz8rcidypngt5wl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Perfect om vuil op te vangen&quot;}],&quot;materials&quot;:[{&quot;id&quot;:137606,&quot;text&quot;:&quot;Tuinslang&quot;},{&quot;id&quot;:137607,&quot;text&quot;:&quot;Plastic bandjes&quot;},{&quot;id&quot;:137608,&quot;text&quot;:&quot;Cutter&quot;},{&quot;id&quot;:137609,&quot;text&quot;:&quot;Houten stokje dat in de slang past&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30938,&quot;created_at&quot;:&quot;2022-11-14T11:49:37:000Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:null,&quot;views_count&quot;:83,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-15T16:07:37:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1668426489/p/diy/photos/saicsyz8rcidypngt5wl.jpg&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:31174,&quot;title&quot;:&quot;Hoe Houd Je Je Huis Warm in de Winter? l Goedkope Manieren&quot;,&quot;description&quot;:&quot;\u003cp\u003eHet is weer de tijd van het jaar waarin de temperatuur daalt en de centrale verwarming 24x7 wordt ingeschakeld om het huis warm en gezellig te houden. Het verwarmen van het huis om het warm te houden tijdens de bibberende en strenge winters, die meestal van oktober tot maart duren, is goed voor bijna 70% van de elektriciteitsrekening van huishoudens. Dit heeft gevolgen voor het gezinsbudget en draagt bij tot de ecologische voetafdruk. Manieren om je huis warm te houden deze winter zijn bijzonder gevraagd vanwege de enorme prijsstijgingen. Dus, hoe blijf je warm in de winter zonder de verwarming hoger te zetten?\u003c/p\u003e\u003cp\u003eEnkele manieren om je huis warmer te maken zijn echter goedkope manieren om het huis warm te houden zonder een diep gat in de portemonnee te slaan. Je kunt deze manieren gebruiken om je huis elk jaar opnieuw warm en gezellig te houden, en ze houden je huis warm in de winter zonder het dure verwarmingssysteem.\u003c/p\u003e\u003cp\u003eHoe bereid je je huis voor op de winters\u003c/p\u003e\u003cp\u003eDe goedkope manieren om je huis warm te houden in de winter zullen beter werken als je huis winterklaar is:\u003c/p\u003e\u003cp\u003eControleer de radiator: Als de meubels het blokkeren, verplaats ze dan weg om de efficiëntie van de radiator te verhogen.\u003c/p\u003e\u003cp\u003eMaak het filter schoon of vervang het: Reinig of vervang het filter van het verwarmingssysteem en laat het onderhoud uitvoeren. Het zal de efficiëntie verhogen.\u003c/p\u003e\u003cp\u003eCreëer een obstructie: Als er een lege muur boven de radiator is, bouw dan een open rek met een kleine opening. Het rek zal voorkomen dat de warmte in de open ruimte terechtkomt. In plaats daarvan zal het de warmte in de kamer verspreiden.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.nl/professionals/bouwmaterialen\&quot;\u003eControleer de dempers:\u003c/a\u003e Sommige kanalen hebben een klep om de luchtstroom te regelen. Controleer deze en stel hem in op de winterstand.\u003c/p\u003e\u003cp\u003eSchakel de zon in: Als de zon schijnt, open dan de gordijnen en verwarm je huis met de natuurlijke warmte van de zon.\u003c/p\u003e\u003cp\u003eDIY Terracotta verwarming: Steek in de winter de kaarsen aan. Keer om en plaats een terracotta pot over de aangestoken kaarsen. Deze truc wordt vaak aanbevolen maar onderzoek heeft laten blijken dat dit nauwelijks iets uithaalt. Je zou enorm veel kaarsen nodig hebben om een verschil te maken en dan stijgen de kosten voor de kaarsen en het gevaar op brand loopt enorm op. Knuffelen met iemand die je lief hebt, levert meer warmte op!\u003c/p\u003e\u003cp\u003eOpen de ovendeur: Als je klaar bent met koken, laat dan de ovendeur open. De restwarmte zal de ruimte opwarmen.\u003c/p\u003e\u003cp\u003eDus, als je de rillingen voelt bij het openen van je elektriciteitsrekening of op zoek bent naar doe-het-zelf-onderhoud voor de winter begint, ben je op de juiste pagina. Wij zijn hier om die rilling weg te nemen en delen de winter hacks en goedkope manieren om je huis deze winter warm te houden zonder rillingen. Laten we eens kijken hoe je het huis warm houdt in de winter en geniet van deze winter zonder spanning van de energierekeningen en voldoe aan je CO2-reductieverplichtingen.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30940,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804682/p/user/avatar/30940/128__7_.jpg&quot;},&quot;username&quot;:&quot;jeska&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;jeska&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357378,&quot;text&quot;:&quot;\u003cp\u003eHier komen de winter home hacks: Open de gordijnen en verwelkom de zon tijdens zonnige dagen. De natuurlijke warmte van de zon zal niet alleen het huis verwarmen, maar ook de vochtigheid van de ruimte wegnemen die ons huis gewoonlijk in de winter krijgt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524535,&quot;photoId&quot;:524535,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902615/p/diy/photos/b8ls0n7yt1hr5rvvimtu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Stap 1: Open de gordijnen op zonnige dagen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357379,&quot;text&quot;:&quot;\u003cp\u003eHoud de warmte binnen en de koude kille lucht buiten door de deuren en ramen gesloten te houden. Als het buiten niet zonnig is, kan je de gordijnen gesloten houden om te voorkomen dat de warmte ontsnapt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524536,&quot;photoId&quot;:524536,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902633/p/diy/photos/gxw2ajzvdxvyisqg95bx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Stap 2: Houd deuren en ramen dicht&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357380,&quot;text&quot;:&quot;\u003cp\u003eSluit de kieren in de deuren en ramen om de tocht in huis tegen te houden. Het is normaal dat een warm huis koude lucht aantrekt. Het zou dus helpen als je de kieren dicht, waar dan ook, om het binnendringen van koude lucht tegen te gaan. Je kunt dit doen door de kieren op te vullen met stof of ze zelfs af te plakken met tape, waardoor de kieren worden gedicht. Dit is alleen niet erg milieuvriendelijk. Oude handdoeken of tshirts zijn hier de betere optie.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524537,&quot;photoId&quot;:524537,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902650/p/diy/photos/rxtltvagxljly8l5jc0c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Stap 3: Sluit de kieren&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357381,&quot;text&quot;:&quot;\u003cp\u003eZware stoffen gordijnen houden de kou tegen. Dus, terwijl de lichte en luchtige gordijnen geschikt zijn voor de zomer, maak je je huis winterklaar door de zware \u003ca href=\&quot;https://www.homify.nl/ruimten/ramen\&quot;\u003estoffen gordijnen voor de ramen\u003c/a\u003e te vervangen en te kiezen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524538,&quot;photoId&quot;:524538,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902667/p/diy/photos/zxbefspxdlpe5usm6ncf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Stap 4: Kies zware stoffen gordijnen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357382,&quot;text&quot;:&quot;\u003cp\u003eLeg warme en gezellige vloerkleden op de vloer. Het zal de voet warm houden.\u003c/p\u003e\u003cp\u003eBonustip: Als je geen vloerkleden hebt om het hele vloeroppervlak van je huis te bedekken, kun je oude dekens gebruiken om de vloer te bedekken. Dat helpt om de vloer warm te houden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524539,&quot;photoId&quot;:524539,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902686/p/diy/photos/fgacsla2xphhwjq5r6m4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Stap 5: Bedek de vloer met een vloerkleed&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357383,&quot;text&quot;:&quot;\u003cp\u003eGooi wat kussens, dekbedden en dekens op de banken om je op te warmen. In plaats van de verwarming 24 uur per dag aan te zetten, kun je je gezin en jezelf opwarmen door je in de warmte van dekens, dekbedden en kussens te nestelen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524540,&quot;photoId&quot;:524540,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902701/p/diy/photos/to8f9ekpkydpcfycutak.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Stap 6: Plaats kussens en dekens&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357384,&quot;text&quot;:&quot;\u003cp\u003eVersier het huis met voorwerpen gemaakt van microvezel, wol en breiwerk. Zelfs een blik op iets warms geeft een warm gevoel. De artikelen van microvezel, wol en breiwerk absorberen de koude lucht, waardoor je je warm voelt. Zelfs breien in de winter houdt je warm zonder de verwarming hoger te zetten.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524541,&quot;photoId&quot;:524541,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902719/p/diy/photos/ztrxbizwmnzhllxaeiov.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Stap 7: Kies decoratieve voorwerpen van microvezel, wol en breiwerk&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357385,&quot;text&quot;:&quot;\u003cp\u003eMet deze eenvoudige winterhacks is je huis &#39;s winters warm zonder de verwarming hoger te zetten.\u003c/p\u003e\u003cp\u003eWil je nog een tochtstopper voor een deur maken?\u003ca href=\&quot;https://www.homify.nl/diy/26403/hoe-maak-je-je-eigen-diy-tochtstopper-in-10-stappen\&quot;\u003e Dan lees vooral hier verder...\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524542,&quot;photoId&quot;:524542,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902864/p/diy/photos/wzm3vsprlklsw2fbdg6c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Stap 8: Je huis is warm in de winter zonder de verwarming hoger te zetten.&quot;}],&quot;materials&quot;:[{&quot;id&quot;:135015,&quot;text&quot;:&quot;Gordijnen van zware stof &quot;},{&quot;id&quot;:135016,&quot;text&quot;:&quot;Decoratieve artikelen van microvezel, wol en breiwerk &quot;},{&quot;id&quot;:135017,&quot;text&quot;:&quot;Kussens &quot;},{&quot;id&quot;:135018,&quot;text&quot;:&quot;Dekens &quot;},{&quot;id&quot;:135019,&quot;text&quot;:&quot;Vloerkleden&quot;},{&quot;id&quot;:135020,&quot;text&quot;:&quot;Oude handdoeken/ tshirts/ dekens&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30940,&quot;created_at&quot;:&quot;2022-10-27T20:36:12:000Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:null,&quot;views_count&quot;:30,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-08T15:09:29:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;hoe-houd-je-je-huis-warm-in-de-winter-l-goedkope-manieren&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1666902864/p/diy/photos/wzm3vsprlklsw2fbdg6c.jpg&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:31173,&quot;title&quot;:&quot;Hoe Maak Je van een Melkpak een Plantenbak in 9 Simpele Stappen?&quot;,&quot;description&quot;:&quot;\u003cp\u003eKun je melkpakken hergebruiken? Stel deze vraag aan elke DIY upcycling- of tuinierenthousiast, en je krijgt natuurlijk een groot &#39;JA&#39; als antwoord. Om mijn enthousiasme kracht bij te zetten: ik ben geobsedeerd door het verzamelen van verpakkingen en denk tientallen keren na voordat ik een melkpak in de prullenbak gooi. Waarom een kostbaar product verspillen als je melkpakken kunt hergebruiken?\u003c/p\u003e\u003cp\u003eZijn melkpakken gemakkelijk te recyclen?\u003c/p\u003e\u003cp\u003eHet recyclen van melkpakken vermindert de hoeveelheid afval op stortplaatsen. Het papier dat uit de melkpakken wordt gehaald, wordt verwerkt tot karton, karton, tissues, enzovoort. Het is echter niet gemakkelijk om melkpakken te recycleren.\u003c/p\u003e\u003cp\u003eNadat de kartons in de recyclingbakken zijn verzameld, worden ze gescheiden, gebroken en naar recyclingbedrijven gestuurd.\u003c/p\u003e\u003cp\u003eVia een hydro-pulper wordt papier gescheiden van plastic en aluminium.\u003c/p\u003e\u003cp\u003eVan papierpulp wordt karton, karton, kringlooppapier, enz. gemaakt.\u003c/p\u003e\u003cp\u003eVan aluminium en plastic worden wandplaten, plafondtegels, enz. gemaakt.\u003c/p\u003e\u003cp\u003eSoms worden hele melkpakken, zonder te breken, gebruikt in bouwmaterialen zoals bouwplaten.\u003c/p\u003e\u003cp\u003eWe kunnen lege melkpakken recycleren. Maar mijn mening is, waarom recyclen als ik ze kan hergebruiken en er iets beters van kan maken zonder ze te recyclen? Als je je afvraagt wat je met lege melkpakken kunt doen, wacht dan tot je je realiseert wat je ermee kunt doen. Behalve ze te upcyclen en te gebruiken als voorraadkast of opslagcontainer, kun je de melkpakken ook gebruiken om je kind bezig te houden en er eenvoudige knutselactiviteiten mee te doen, zoals het maken van een lampenkap, vogelvoederhuisje, enz. Je kunt de melkpakken ook ombouwen tot kartonnen plantenbakken en er een vensterbank of kruidentuin op aanleggen. Je kunt de kartonnen plantenbakken ook gebruiken om de zaailingen in te laten groeien voordat je ze overbrengt naar de tuinbedden. En dan kun je altijd nog een vetplanten \u003ca href=\&quot;https://www.homify.nl/diy?category=tuinieren\&quot;\u003etuin\u003c/a\u003e laten groeien in je DIY kartonnen plantenbakken.\u0026nbsp;\u003c/p\u003e\u003cp\u003eLaten we de melkpakken \u003ca href=\&quot;https://www.homify.nl/diy/30999/upcycling-ideeen-van-tetra-pak-schattig-vogelhuisje-12-stappen\&quot;\u003eupcyclen\u003c/a\u003e en hergebruiken in plaats van recyclen en beginnen met tuinieren met een melkpak. Volg de eenvoudige DIY tutorial, en je krijgt het idee hoe je van een melkpak een plantenbak maakt. Geloof me; deze draagbare, milieuvriendelijke plantenbak is snel te maken en stevig genoeg om minstens een jaar probleemloos mee te gaan. En als er een lek is, heb je altijd nog een andere om hem te vervangen. Een plantenbak maken van een melkpak is een kinderspel. Laten we beginnen!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;20 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30941,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Reuben&quot;,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804684/p/user/avatar/30941/128__8_.jpg&quot;},&quot;username&quot;:&quot;Roel&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Reuben&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357369,&quot;text&quot;:&quot;\u003cp\u003eTuinieren met een melkpak: Neem een melkpak.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524463,&quot;photoId&quot;:524463,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901098/p/diy/photos/deraajbokplijfw5tpxu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Stap 1: Neem een melkpak&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357370,&quot;text&quot;:&quot;\u003cp\u003eWas het melkpak om alle sporen van melk te verwijderen. Het liefst met wat warm water en zeep want melk bevat ook vet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524464,&quot;photoId&quot;:524464,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901118/p/diy/photos/f6rhvzss4ku0fonvsjez.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Stap 2: Was het melkpak&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357371,&quot;text&quot;:&quot;\u003cp\u003ePlaats het melkpak met de breedste kant naar boven. Op die manier heb je de meeste ruimte voor jouw planten. Mocht je planten hebben, met diepere wortels, dan kun je de melkpak beter draaien.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524465,&quot;photoId&quot;:524465,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901137/p/diy/photos/bxfpd82rayipmcizbgct.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Stap 3: Plaats het met de breedste kant naar boven.&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357372,&quot;text&quot;:&quot;\u003cp\u003eGebruik een liniaal om een rechthoek op het melkpak af te tekenen. Het hoeft niet helemaal perfect te zijn, want later, als er eenmaal planten in groeien, zal je niet langer zien hoe de lijn eruit ziet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524466,&quot;photoId&quot;:524466,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901156/p/diy/photos/hppasmyldhflv3tc7alr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Stap 4: Markeer een rechthoek&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357373,&quot;text&quot;:&quot;\u003cp\u003eGebruik het hobbymes om de op het melkpak gemarkeerde rechthoek uit te snijden. Let op dat je van je af snijd en de tijd neemt. Het is niet nodig om te haasten, beter doe je het stukje bij beetje zonder verwondingen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524467,&quot;photoId&quot;:524467,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901175/p/diy/photos/uje1vywhwhxnwr5eakcu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Stap 5: Snijden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357374,&quot;text&quot;:&quot;\u003cp\u003eHet uitgesneden melkpak ziet er zo uit. Is die van jouw vergelijkbaar of heb je ergens een verandering in gebracht. Gelukkig zijn melkpakken iets waar we normaalgesproken meer van hebben, dus mocht je een fout gemaakt hebben, dan kun je nog altijd weer opnieuw beginnen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524468,&quot;photoId&quot;:524468,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901205/p/diy/photos/kw5ccp4k3flqweyejfrr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Stap 6: Het melkpak uitsnijden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357375,&quot;text&quot;:&quot;\u003cp\u003eVoeg aarde toe in het melkpak. Vul de hele melkpak met aarde. Afhankelijk van het soort plant dat je erin wilt laten groeien, kun je ook grote stenen of zand toevoegen. Lees even een DIY uitleg over de bepaalde plant om er zeker van te zijn dat ze optimaal verzorgt zijn.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524469,&quot;photoId&quot;:524469,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901222/p/diy/photos/eacto4eeekzspt6spq7c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Stap 7: Voeg aarde toe&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357376,&quot;text&quot;:&quot;\u003cp\u003ePlant de zaailingen of zaden. Nu is het moment er om te planten. Ook hier is de uitleg van een gids handig. Sommige planten hebben bijvoorbeeld meer water nodig dan anderen. Of misschien een beetje fertilizer. Willen ze felle zon of is licht voldoende?\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524470,&quot;photoId&quot;:524470,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901244/p/diy/photos/jcj6mymgzdfkeovygemj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Stap 8: Plant de zaailingen of zaden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357377,&quot;text&quot;:&quot;\u003cp\u003eDoor deze stappen te volgen heb je je melkpak hergebruikt. Je hebt nu een volledig zelfgemaakte en geupcycelde plantenbak voor geen geld en met liefde gemaakt. Als je met dezelfde liefde voor de plantjes zorgt, dan zullen vast en zeker hard en mooi groeien.\u003c/p\u003e\u003cp\u003eWat kan ik doen met lege melkpakken? Of beter: Wat kan ik nog meer doen met lege melkpakken? Heb je naast plantenbakken van karton maken nog een ander idee?\u003c/p\u003e\u003cp\u003eOoit gehoord over \u003ca href=\&quot;https://www.homify.nl/diy/30094/hoe-planten-ondersteboven-kweken-in-6-eenvoudige-stappen\&quot;\u003eonderste boven tuinieren?\u003c/a\u003e Niet? Dan heb je echt iets leuks gemist! Kun je vast ook maken van een melkpak... \u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524471,&quot;photoId&quot;:524471,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901263/p/diy/photos/p2hki196zdpzil9uk57e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Stap 9: Het is klaar&quot;}],&quot;materials&quot;:[{&quot;id&quot;:135009,&quot;text&quot;:&quot;Melkpak &quot;},{&quot;id&quot;:135010,&quot;text&quot;:&quot;Knutselmes &quot;},{&quot;id&quot;:135011,&quot;text&quot;:&quot;Markeerstift &quot;},{&quot;id&quot;:135012,&quot;text&quot;:&quot;Liniaal &quot;},{&quot;id&quot;:135013,&quot;text&quot;:&quot;Grond &quot;},{&quot;id&quot;:135014,&quot;text&quot;:&quot;Zaailingen of zaden&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30941,&quot;created_at&quot;:&quot;2022-10-27T20:11:03:000Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:null,&quot;views_count&quot;:22,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-08T14:59:51:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;hoe-maak-je-van-een-melkpak-een-plantenbak-in-9-simpele-stappen&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1666901263/p/diy/photos/p2hki196zdpzil9uk57e.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:32376,&quot;title&quot;:&quot;Kerstversiering l Hoe Maak Je een Onzichtbare Kerstboom?&quot;,&quot;description&quot;:&quot;\u003cp\u003eDe wereldwijde COVID-19 pandemie heeft mijn creatieve geest aangestoken en mij een zelfverklaarde woordvoerder voor duurzaamheid en milieubewustzijn gemaakt. Ik hou ervan het leven te leven en festivals ten volle te vieren, maar op een milieuvriendelijke manier. Maar wat is Kerstmis zonder kerstboom? Immers, de weelderig groene kerstboom, versierd met glitterende feeënlichtjes, kleurrijke en fonkelende kerstversiering en natuurlijk versierd met kousen en cadeautjes eronder, maakt het kerstdecor compleet.\u003c/p\u003e\u003cp\u003eBen je bezorgd over de klimaatverandering, en wil je ook af van de traditionele kerstboom? Misschien wel, maar mis je dan het idee van een kerstboom? Volg dan mijn eigenzinnige idee om thuis een onzichtbare zwevende kerstboom te maken. Daar zit alle feestelijkheid van een echte kerstboom aan vast zonder een kerstboom om te hakken. Ook als je in een tropisch deel van de wereld woont, waar een kerstboom ongewoon is, zullen de onzichtbare kerstboomideeën je seizoensgebonden decor maken.\u003c/p\u003e\u003cp\u003eDus, als je je afvraagt hoe je een onzichtbare kerstboom maakt, ben ik hier om je te helpen met mijn eenvoudige DIY tutorial over het maken van een onzichtbare drijvende kerstboom voor het seizoensdecor. Laten we de kerstboomdecoratie artikelen verzamelen zoals decoratieve ballen, bellen, lichtsnoeren, en alles wat je wilt gebruiken om je DIY onzichtbare kerstboom te versieren. Pak de vislijnen, grote en kleine metalen cirkels, en maak samen met mij een onzichtbare drijvende kerstboom. Daar gaan we!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;45 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:23373,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441798136/p/user/avatar/23373/128__2_.jpg&quot;},&quot;display_name&quot;:&quot;deli.pro&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363980,&quot;text&quot;:&quot;\u003cp\u003eJouw onzichtbare kerstboom thuis: Neem een grote metalen ring. Zorg ervoor dat de ring stevig genoeg is om de onzichtbare zwevende kerstboom te ondersteunen.\u003c/p\u003e\u003cp\u003eDeze DIY kun je met kinderen maken, maar er zijn nog veel\u003ca href=\&quot;https://www.homify.nl/diy?category=voor-kinderen\&quot;\u003e meer leuke (eenvoudige) DIYs op homify.\u003c/a\u003e \u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541573,&quot;photoId&quot;:545896,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803539/p/diy/photos/jdup2stdme0fjpiegqeo.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Stap 1: Neem een grote metalen ring&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363981,&quot;text&quot;:&quot;\u003cp\u003eHier zie je de kleine metalen ring die ik gebruik voor mijn DIY onzichtbare kerstboom.\u003c/p\u003e\u003cp\u003eBonustip: Je kunt de ringen in je huis zoeken voordat je ze gaat kopen om thuis een onzichtbare kerstboom te maken. Zorg ervoor dat de ringen sterk genoeg zijn om de gewichten van de decoratieve voorwerpen te houden wanneer ze worden omgezet in een onzichtbare zwevende kerstboom.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541574,&quot;photoId&quot;:545897,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803557/p/diy/photos/dhyl3p8ilxsj8mf4fu1q.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Stap 2: Neem een kleine metalen ring&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363982,&quot;text&quot;:&quot;\u003cp\u003eBereken mentaal de hoogte van jouw DIY onzichtbare kerstboom.\u003c/p\u003e\u003cp\u003eKnip een paar stukken visdraad op basis van de hoogte van de drijvende kerstboom die je wilt maken voor je interieur.\u003c/p\u003e\u003cp\u003eVergeet niet een paar centimeter extra visdraad te nemen. Die wordt gebruikt om de vislijnen aan de metalen ringen vast te binden.\u003c/p\u003e\u003cp\u003eZorg ervoor dat alle vislijnen even lang zijn.\u003c/p\u003e\u003cp\u003eBind de vislijn met kleine en grote ringen.\u003c/p\u003e\u003cp\u003eJe moet een paar vislijnen knopen om beide ringen te verbinden.\u003c/p\u003e\u003cp\u003eBlijf de ringen verbinden met de tegenovergestelde uiteinden van de vislijnen tot de metalen ringen stevig verbonden zijn en een kegelvorm vormen wanneer ze van de bovenkant van de kleine metalen ring worden vastgehouden.\u003c/p\u003e\u003cp\u003eDe kleine ring komt bovenaan en de grote metalen ring onderaan de onzichtbare drijvende kerstboom.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541575,&quot;photoId&quot;:545898,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803581/p/diy/photos/ly9enbftexvatltr5xbl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Stap 3: De grote en kleine metalen ringen verbinden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363983,&quot;text&quot;:&quot;\u003cp\u003eHaal het lichtsnoer eruit en omwikkel de vislijnen met het licht.\u003c/p\u003e\u003cp\u003eBonustip: Hang je kegelvormige metalen structuur aan een hanger. Dat maakt het versieren van je DIY onzichtbare kerstboom gemakkelijk.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541576,&quot;photoId&quot;:545899,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803598/p/diy/photos/bu86hskcwpktqznhxlai.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Stap 4: Wikkel de vislijnen om met lichtsnoer&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363984,&quot;text&quot;:&quot;\u003cp\u003eBegin bovenaan, dat wil zeggen vanaf de vislijn die verbonden is met de kleine metalen ring, wikkel het lichtsnoer in de richting van de onderkant van de vislijn die verbonden is met de grote metalen ring.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541577,&quot;photoId&quot;:545900,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803616/p/diy/photos/yzlushtys90scv9rdcnt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Stap 5: Wikkel de vislijn van boven naar beneden.&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363985,&quot;text&quot;:&quot;\u003cp\u003eGa van boven naar beneden en wikkel het lichtsnoer over alle vislijnen in je onzichtbare kerstboom.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541578,&quot;photoId&quot;:545901,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803632/p/diy/photos/aipmf9kycc4rpd7iruno.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Stap 6: Alle vislijnen verbinden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363986,&quot;text&quot;:&quot;\u003cp\u003eNeem de bewaarde kerstballen of koop nieuwe. Zorg ervoor dat je de kerstballen in verschillende kleuren krijgt om je onzichtbare drijvende kerstboom kleurrijk te maken.\u003c/p\u003e\u003cp\u003eAltijd graag en voor iedere gelegenheid: \u003ca href=\&quot;https://www.homify.nl/diy/31359/in-18-stappen-je-eigen-macrame-kerst-kabouters-maken\&quot;\u003eMaak zelf een macrame kabouter!\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541579,&quot;photoId&quot;:545902,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803648/p/diy/photos/xcjedhprcduklg49pcke.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot; Stap 7: Haal de kerstballen eruit&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363987,&quot;text&quot;:&quot;\u003cp\u003eBevestig een vislijn aan de haak van de kerstbal.\u003c/p\u003e\u003cp\u003eZorg ervoor dat de vislijn lang genoeg is om tussen twee tegenover elkaar liggende vislijnen van de conische structuur te knopen.\u003c/p\u003e\u003cp\u003eVerbind de lijn met de kerstbal die eraan hangt aan de vislijnen.\u003c/p\u003e\u003cp\u003eHet zal de bal hangen van het midden van de onzichtbare kerstboom in het maken.\u003c/p\u003e\u003cp\u003eBekijk de afbeelding ter referentie.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541580,&quot;photoId&quot;:545903,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803675/p/diy/photos/s2t8tgbvkytrtdhyidlb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Stap 8: Leg de eerste kerstbal op de lijn&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363988,&quot;text&quot;:&quot;\u003cp\u003eHang meer kerstballen aan de onzichtbare drijvende kerstboom.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541581,&quot;photoId&quot;:545904,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803695/p/diy/photos/b1znwdgfeqihdepjzu0u.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Stap 9: Hang meer kerstballen op&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363989,&quot;text&quot;:&quot;\u003cp\u003eBevestig met sterke lijm een kerstster op de kleine ring.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541582,&quot;photoId&quot;:545905,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803712/p/diy/photos/ijhevuofuevkk3orfket.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Stap 10: Bevestig een ster&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363990,&quot;text&quot;:&quot;\u003cp\u003eKnip een klein stukje visdraad. Knoop nu de vislijn aan de kleine ring vanaf de bovenkant van de DIY onzichtbare kerstboom. Vorm een lus om je DIY onzichtbare drijvende kerstboom op te hangen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541583,&quot;photoId&quot;:545906,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803728/p/diy/photos/lj2nalxtz3m6regirlez.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Stap 11: Hang hem op&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363991,&quot;text&quot;:&quot;\u003cp\u003eHang de kerstboom op om er een onzichtbare drijvende kerstboom van te maken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541584,&quot;photoId&quot;:545907,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803743/p/diy/photos/zvwsdovkucbhrsskasrk.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Stap 12: Hang de DIY onzichtbare kerstboom op&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363992,&quot;text&quot;:&quot;\u003cp\u003eZorg ervoor dat je je DIY onzichtbare kerstboom ophangt in de buurt van een stopcontact of waar je bij het stopcontact kunt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541585,&quot;photoId&quot;:545908,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668803764/p/diy/photos/hgydzt0uzyjbkun6bp9c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Stap 13: Sluit hem aan op het stopcontact&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:363993,&quot;text&quot;:&quot;\u003cp\u003eSchakel de lichtjes aan en geniet van de elegante charme van jouw &#39;no tree cut&#39; DIY onzichtbare kerstboom in je seizoensgebonden interieur.\u003c/p\u003e\u003cp\u003eEen ander soort kerstboom: Hier heb je ter vergelijking \u003ca href=\&quot;https://www.homify.nl/diy/32105/duurzame-versiering-hoe-maak-je-een-diy-omzoomde-jute-kerstboom\&quot;\u003enog een totaal andere kerstboom idee.\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:541586,&quot;photoId&quot;:545909,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668804068/p/diy/photos/ky24je90iwafo0eum3ne.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Stap 14: Zet het licht aan&quot;}],&quot;materials&quot;:[{&quot;id&quot;:138430,&quot;text&quot;:&quot;Vislijn &quot;},{&quot;id&quot;:138431,&quot;text&quot;:&quot;Metalen ring groot &quot;},{&quot;id&quot;:138432,&quot;text&quot;:&quot;Metalen ring klein &quot;},{&quot;id&quot;:138433,&quot;text&quot;:&quot;String licht &quot;},{&quot;id&quot;:138434,&quot;text&quot;:&quot;Decoratieve ballen&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:23373,&quot;created_at&quot;:&quot;2022-11-18T20:41:15:261Z&quot;,&quot;category_id&quot;:251,&quot;user_generated&quot;:false,&quot;views_count&quot;:57,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-11-29T13:55:07:275Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;kerstversiering-l-hoe-maak-je-een-onzichtbare-kerstboom&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eWerkt het? Rijdt jouw auto?\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Hoe Maak Je een DIY Plastic Fles Speelgoed in 19 Stappen","item":"https://www.homify.nl/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'Kerstversiering l Hoe Maak Je een Onzichtbare Kerstboom?',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/253672/edit/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie" alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/nl"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Gratis bedrijf aanmelden
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Nu wisselen naar <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/gebruiksvoorwaarden"
        target=""
      >
        Algemene voorwaarden
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy en cookiebeleid
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/colofon"
        target=""
      >
        Colofon
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/onderwerpen"
        target=""
      >
        Onderwerpen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Ontvang een betere ervaring!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/nl/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_nl.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_nl.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/32377/hoe-maak-je-een-diy-plastic-fles-speelgoed-in-19-stappen"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -nl flag-link-nl"></span>
        </span>
				NEDERLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.nl/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
