<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="nl" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NF4Z866');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZDvJh1aoTymaktuDeERY2Si-3gyckcvkAFh2z_fBgyo" name="google-site-verification">
    <meta content="edd9fa54b55efe97a53f291030573f09" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-a7dc3071f8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="nl",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-15",googleTrackingDomain:"homify.nl",env:"production",locale:"nl",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Ruimten",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: nl.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Magazine",icon:"instagram"},projects:{type:"Projecten",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/nl.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'nl'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.7d3ebedeb2e5dd5b0644.js" defer="defer"></script>
  <script src="/assets/diy.7931ff43db04f0ede8ae.js" defer="defer"></script>

<title>Maak een Tuinslang Deurmat in 13 Stappen: Gemakkelijk DIY Project | homify</title>
  <meta content="authenticity_token" name="csrf-param">
  <meta content="n++vSXLtIMlidsq1qtj+DLbLQoct488uASwSu+MxcbzVe60vY/OhEjKV3D0p/98eGM9L/ariWBZk2nJhgIZWag==" name="csrf-token">

<link href='https://www.homify.nl/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project' rel='canonical' />





<meta name="description" property="og:description" content="Wat doe je als een tuinslang gescheurd is? De meeste mensen gooien hem dan in de vuilnisbak, maar als je een ander voorwerp wilt redden van de stortplaats, kun je overwegen hem te upcyclen. Je kunt die namelijk gebruiken om een DIY tuinslangdeurmat te maken. Naast een oude slang heb je een paar plastic banden, een kniptang en een houten stok nodig die je in de slang kunt steken. Zodra je de materialen verzameld hebt, kun je de stapsgewijze instructies in deze tutorial volgen om een tuinslangdeurmat te maken.  Wat is het voordeel van DIY tuinslang deurmatten? Naast het voorkomen dat een tuinslang weggegooid wordt, is een DIY buitenmat van tuinslang goed om modderige sporen van je terras of ut huis te houden. De openingen tussen de slangdelen en de plastic bandjes waarmee ze met elkaar verbonden zijn, zorgen voor een ruw oppervlak. Hierdoor kun je de onderkant van je schoenen eenvoudig kuisen om zoveel mogelijk vuil en modder te verwijderen voordat je het huis binnenloopt. Als je je woning uiterst netjes wilt houden, dan moet je je schoenen op deze manier organiseren zodat je vuil kunt buitenhouden. Hoe lang gaat het tuinslangdeurmat mee? De DIY mat van tuinslang gaat enkele maanden mee, soms zelfs een jaar, afhankelijk van het gebruik. Het is een goed idee om de mat minstens eenmaal per week te wassen om te voorkomen dat de slang uitdroogt en zijn vorm verliest. Het wassen verwijdert ook vuil en modder dat tussen de plooien van de mat zit.  " lang="nl">
<meta name="keywords" content="Tuinslang deurmat, DIY mat van tuinslang, DIY tuinslang mat, DIY buitenmat van tuinslang, tuinslang deurmatten" lang="nl">

<meta content="article" property="og:type">
<meta content="homify.nl" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:url" content="https://www.homify.nl/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project">
<meta property="og:image" content="https://images.homify.com/image/upload/v1668426489/p/diy/photos/saicsyz8rcidypngt5wl.jpg">
<meta property="og:title" content="Maak een Tuinslang Deurmat in 13 Stappen: Gemakkelijk DIY Project | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"},"","/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project")</script>
<style id=css></style>

</head>
<body class="layout locale--nl" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003ePrivacybeleid\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.b077e18b6dd44439432d.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="sluiten"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Helaas is jouw browser verouderd.
	</p>
	<p class="popup-browser-banner">
		想要更輕鬆體驗居家設計的話，請下載其他的免費瀏覽器。點擊圖示就行摟!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NF4Z866'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.3ed73bd3fdefaa373c87.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/ruimten">
          Ruimten
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Professionals
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Tijdschrift
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Word een professional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Uitloggen</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Log in
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;nl&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.bacddefe05186888eada.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie"	
     alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Word een professional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Log in
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;nl&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;settingPath&quot;:&quot;/instellingen&quot;,&quot;newProjectPath&quot;:&quot;/projecten/nieuw&quot;,&quot;newOfferPath&quot;:&quot;/aanbod/nieuw&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/nieuw&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;searchPath&quot;:&quot;/ruimten/zoeken&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    <div data-react-class="Notifications" data-react-props="{}" data-hydrate="0"></div>
  </div>
	<div class="layout--container -for-diy-projects-show " id="js-content">
		<script src="/assets/jquery.mobile.custom.min-47f48896e4.js" defer="defer"></script>
<div data-react-class="DiyShowProjectPage" data-react-props="{&quot;locale&quot;:&quot;nl&quot;,&quot;currentUser&quot;:null,&quot;isPremium&quot;:null,&quot;isVisitedProfilePremium&quot;:false,&quot;project&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:32092,&quot;title&quot;:&quot;Maak een Tuinslang Deurmat in 13 Stappen: Gemakkelijk DIY Project&quot;,&quot;description&quot;:&quot;\u003cp\u003eWat doe je als een tuinslang gescheurd is? De meeste mensen gooien hem dan in de vuilnisbak, maar als je een ander voorwerp wilt redden van de stortplaats, kun je overwegen hem te upcyclen. Je kunt die namelijk gebruiken om een DIY tuinslangdeurmat te maken. Naast een oude slang heb je een paar plastic banden, een kniptang en een houten stok nodig die je in de slang kunt steken. Zodra je de materialen verzameld hebt, kun je de stapsgewijze instructies in deze tutorial volgen om een tuinslangdeurmat te maken.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eWat is het voordeel van DIY tuinslang deurmatten?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eNaast het voorkomen dat een tuinslang weggegooid wordt, is een DIY buitenmat van tuinslang goed om modderige sporen van je terras of ut huis te houden. De openingen tussen de slangdelen en de plastic bandjes waarmee ze met elkaar verbonden zijn, zorgen voor een ruw oppervlak. Hierdoor kun je de onderkant van je schoenen eenvoudig kuisen om zoveel mogelijk vuil en modder te verwijderen voordat je het huis binnenloopt. Als je je woning uiterst netjes wilt houden, dan moet je \u003ca href=\&quot;https://www.homify.nl/diy/31172/hoe-kan-ik-mijn-schoenen-diy-organiseren-in-9-stappen\&quot;\u003eje schoenen op deze manier organiseren\u003c/a\u003e zodat je vuil kunt buitenhouden.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHoe lang gaat het tuinslangdeurmat mee?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eDe DIY mat van tuinslang gaat enkele maanden mee, soms zelfs een jaar, afhankelijk van het gebruik. Het is een goed idee om de mat minstens eenmaal per week te wassen om te voorkomen dat de slang uitdroogt en zijn vorm verliest. Het wassen verwijdert ook vuil en modder dat tussen de plooien van de mat zit.\u0026nbsp;\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30938,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804680/p/user/avatar/30938/128__6_.jpg&quot;},&quot;username&quot;:&quot;mamadouba&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;mamadouba&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362358,&quot;text&quot;:&quot;\u003cp\u003eDe deurmat krijgt de vorm van een halve cirkel. De eerste stap is bepalen hoe groot je de mat wilt maken. Knip de slang op de gewenste lengte om de vlakke kant van de halve cirkel te maken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530488,&quot;photoId&quot;:534803,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425890/p/diy/photos/kr1y4vqk2c4hu2cb7bcc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Snij een slang op maat&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Snij een slang op maat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362359,&quot;text&quot;:&quot;\u003cp\u003eSteek een stokje door de afgeknipte slang om de vorm vast te houden en de slang te ondersteunen tijdens het werk.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530489,&quot;photoId&quot;:534804,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425928/p/diy/photos/qpczaapw3coti3usac2o.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Steek het stokje erin&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Steek het stokje erin&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362360,&quot;text&quot;:&quot;\u003cp\u003eNeem nu een stuk slang, vouw het, zoals je op de afbeelding ziet, en zet het vast met een plastic bandje om de vorm vast te houden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530490,&quot;photoId&quot;:534805,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425955/p/diy/photos/myc82mpxnneqgmd2wnum.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Vouw de slang om de mat te vormen&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Vouw de slang om de mat te vormen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362361,&quot;text&quot;:&quot;\u003cp\u003eHet gevouwen stuk vormt het centrale deel van de halve cirkel. Haal nog een plastic bandje door de lus om de gevouwen slang vast te maken aan het stokje dat met de slang bedekt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530491,&quot;photoId&quot;:534806,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668425997/p/diy/photos/ganieabsavhdlwheoaka.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Maak de slang vast aan de stok&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Maak de slang vast aan de stok&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362362,&quot;text&quot;:&quot;\u003cp\u003eMaak de volgende vouw, buig de slang over het middenstuk en maak hem vast aan het stokje voordat je een lus maakt naar de andere kant (zie foto).\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530492,&quot;photoId&quot;:534807,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426027/p/diy/photos/abbbzkgeto4fkquzj1ko.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Vouwen en binden&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Vouwen en binden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362363,&quot;text&quot;:&quot;\u003cp\u003eMaak het andere uiteinde van de slang vast met een plastic bandje.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530493,&quot;photoId&quot;:534808,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426089/p/diy/photos/enmzarw0upigc5tufcx0.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Maak het andere uiteinde vast&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Maak het andere uiteinde vast&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362364,&quot;text&quot;:&quot;\u003cp\u003eHerhaal de stappen 5 en 6: buig de slang over het middenstuk en knoop hem vast aan het andere uiteinde voordat je er opnieuw een lus mee maakt.\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530494,&quot;photoId&quot;:534809,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426123/p/diy/photos/wfqgl3vmqglvwozjynq2.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Opnieuw lusjes maken en vastbinden&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Opnieuw lusjes maken en vastbinden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362365,&quot;text&quot;:&quot;\u003cp\u003eGa verder met het vouwen en vastzetten van de slang op het onderste deel van de slang\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530495,&quot;photoId&quot;:534810,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426162/p/diy/photos/n96as6ab6hj9pwezuh1q.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Herhalen &quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Herhalen &quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362366,&quot;text&quot;:&quot;\u003cp\u003eJe ziet dat de halve cirkel vorm begint te krijgen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530496,&quot;photoId&quot;:534811,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426196/p/diy/photos/xkuiomsgae3qos4nf7nb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Vorm de halve cirkel&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Vorm de halve cirkel&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362367,&quot;text&quot;:&quot;\u003cp\u003eHerhaal het vouwen en knopen tot het onderste stokje bedekt is.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530497,&quot;photoId&quot;:534812,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426229/p/diy/photos/ul7fpibybchcb3epruxu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Bedek het stokje&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Bedek het stokje&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362368,&quot;text&quot;:&quot;\u003cp\u003eHier is de deurmat na het vouwen en vastbinden van de slang over de stok. Nu is het tijd voor de afwerking, zodat hij er netjes uitziet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530498,&quot;photoId&quot;:534813,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426260/p/diy/photos/w9xbhynrv8jyywmxvu9t.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;De halve cirkelvormige tuinslangmat&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;De halve cirkelvormige tuinslangmat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362369,&quot;text&quot;:&quot;\u003cp\u003eHaal het houten stokje uit de onderste slang.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530499,&quot;photoId&quot;:534814,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426292/p/diy/photos/xnyqiogr7k6gpg5xefmd.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Verwijder de stok&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Verwijder de stok&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362370,&quot;text&quot;:&quot;\u003cp\u003eGebruik een schaar om de extra lengte van de slang aan de zijkanten af te knippen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530500,&quot;photoId&quot;:534815,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426357/p/diy/photos/pzzkrfxryx0mn1huaykb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Knip de overtollige slang af&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Knip de overtollige slang af&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362371,&quot;text&quot;:&quot;\u003cp\u003eGebruik vervolgens een schaar of een tang om de uiteinden van de banden door te knippen, zodat de stukken die op de deurmat uitsteken verwijderd worden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530501,&quot;photoId&quot;:534816,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426386/p/diy/photos/jyy4qpx15mo2exxvx2km.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Knip de overtollige lengte van de bandjes af.&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Knip de overtollige lengte van de bandjes af.&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362372,&quot;text&quot;:&quot;\u003cp\u003eDit is de definitieve versie van de DIY tuinslang mat.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530502,&quot;photoId&quot;:534817,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426424/p/diy/photos/mox8kje8ws015sqr8ugq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;De afgewerkte tuinslangmat&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;De afgewerkte tuinslangmat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362373,&quot;text&quot;:&quot;\u003cp\u003eLeg de deurmat bij de ingang van het huis.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530503,&quot;photoId&quot;:534818,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426457/p/diy/photos/hdmxxhiyl41fyynuu1ja.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false,&quot;alt&quot;:&quot;Leg hem bij de ingang&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Leg hem bij de ingang&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:362374,&quot;text&quot;:&quot;\u003cp\u003eDe tuinslangmat vangt het vuil onder uw schoenen op en houdt zo modder uit uw huis.\u0026nbsp;\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eWat kun je nog meer doen met de DIY tuinslang deurmat?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eIk heb een halfronde deurmat gemaakt voor bij de ingang van mijn \u003ca href=\&quot;https://www.homify.nl/ruimten/tuin\&quot;\u003etuin\u003c/a\u003e. Je kunt het ontwerp echter ook aanpassen om een ronde tuinslangmat te maken voor onder een vloerkussen of zitzak, zodat de grond niet vuil wordt. Om een ronde mat te maken, moet je het vouwen en knopen herhalen aan de andere kant van de stok.\u003c/p\u003e\u003cp\u003eHoewel ik het niet geprobeerd heb, heb ik op sociale media beelden gezien van mensen die garen of wol door de openingen van de slang wikkelen om een mooier kleed te maken dat overal in huis kan worden gelegd. Als je het probeert, laat me dan weten hoe het gelukt is. Ik raad aan garen of wol te gebruiken in kleuren die passen bij de inrichting van de kamer.\u003c/p\u003e\u003cp\u003eWil je na het lezen van deze tutorial nog meer deurmat ideeën? Dan is \u003ca href=\&quot;https://www.homify.nl/diy/29000/hoe-maak-je-een-wijnkurk-deurmat-in-15-stappen\&quot;\u003edeze mat van wijnkurken \u003c/a\u003ezeker iets voor je!\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530504,&quot;photoId&quot;:534819,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668426489/p/diy/photos/saicsyz8rcidypngt5wl.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true,&quot;alt&quot;:&quot;Perfect om vuil op te vangen&quot;}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Perfect om vuil op te vangen&quot;}],&quot;materials&quot;:[{&quot;id&quot;:137606,&quot;text&quot;:&quot;Tuinslang&quot;},{&quot;id&quot;:137607,&quot;text&quot;:&quot;Plastic bandjes&quot;},{&quot;id&quot;:137608,&quot;text&quot;:&quot;Cutter&quot;},{&quot;id&quot;:137609,&quot;text&quot;:&quot;Houten stokje dat in de slang past&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30938,&quot;created_at&quot;:&quot;2022-11-14T11:49:37:494Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:false,&quot;views_count&quot;:84,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-11-15T16:07:37:431Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project&quot;},&quot;categories&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:242,&quot;text&quot;:&quot;Schoonmaken en Huishouden&quot;,&quot;createdAt&quot;:1533048215.583,&quot;updatedAt&quot;:1542631900.109,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13260,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/fopvgee6z4thm3zxvanh.jpg&quot;},&quot;slugged&quot;:&quot;schoonmaken-en-huishouden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:243,&quot;text&quot;:&quot;Knutselen&quot;,&quot;createdAt&quot;:1533048264.695,&quot;updatedAt&quot;:1542631921.505,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13261,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/hkfopb0ssfgaml2wmb2s.jpg&quot;},&quot;slugged&quot;:&quot;knutselen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:244,&quot;text&quot;:&quot;Tuinieren&quot;,&quot;createdAt&quot;:1533048282.218,&quot;updatedAt&quot;:1542631939.887,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13262,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/ewwlftrxzfl0hlebyhz7.jpg&quot;},&quot;slugged&quot;:&quot;tuinieren&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:245,&quot;text&quot;:&quot;DIY Home Decor&quot;,&quot;createdAt&quot;:1533048300.611,&quot;updatedAt&quot;:1542631961.923,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13263,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/izy6gixlvcyi81bb2lty.jpg&quot;},&quot;slugged&quot;:&quot;diy-home-decor&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:246,&quot;text&quot;:&quot;Onderhoud en reparatie&quot;,&quot;createdAt&quot;:1533048314.905,&quot;updatedAt&quot;:1542632000.412,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13264,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/at69xajlfzvl03mka8ct.jpg&quot;},&quot;slugged&quot;:&quot;onderhoud-en-reparatie&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:247,&quot;text&quot;:&quot;Upcycling&quot;,&quot;createdAt&quot;:1533048329.366,&quot;updatedAt&quot;:1542632033.438,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13265,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/dsuo3meuezlnzaxycrd8.jpg&quot;},&quot;slugged&quot;:&quot;upcycling&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:248,&quot;text&quot;:&quot;Buitenleven&quot;,&quot;createdAt&quot;:1533048343.581,&quot;updatedAt&quot;:1542632238.039,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13266,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/psbnjvvsi8ilt3yz61eo.jpg&quot;},&quot;slugged&quot;:&quot;buitenleven&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:249,&quot;text&quot;:&quot;Verven&quot;,&quot;createdAt&quot;:1533048358.898,&quot;updatedAt&quot;:1542632262.57,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13267,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/tv1wyjxaj2pioiuklqym.jpg&quot;},&quot;slugged&quot;:&quot;verven&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:250,&quot;text&quot;:&quot;Verbouwen&quot;,&quot;createdAt&quot;:1533049613.594,&quot;updatedAt&quot;:1542632398.356,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13268,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/njcnq9uxqbccrdcueu0n.jpg&quot;},&quot;slugged&quot;:&quot;verbouwen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:251,&quot;text&quot;:&quot;Seizoensgebonden decoratie&quot;,&quot;createdAt&quot;:1533049641.445,&quot;updatedAt&quot;:1542632508.058,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13269,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/xoe6aqm37ra2z9yjqywr.jpg&quot;},&quot;slugged&quot;:&quot;seizoensgebonden-decoratie&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:252,&quot;text&quot;:&quot;Houtwerk&quot;,&quot;createdAt&quot;:1533049690.934,&quot;updatedAt&quot;:1542632527.095,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13270,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/xbbgjwdcbyjbl8ogw3u5.jpg&quot;},&quot;slugged&quot;:&quot;houtwerk&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:253,&quot;text&quot;:&quot;Voor kinderen&quot;,&quot;createdAt&quot;:1533049720.425,&quot;updatedAt&quot;:1542632547.365,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13271,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/mpdky5qgnx5ye5augfba.jpg&quot;},&quot;slugged&quot;:&quot;voor-kinderen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:254,&quot;text&quot;:&quot;Pallet-meubilair&quot;,&quot;createdAt&quot;:1533049736.204,&quot;updatedAt&quot;:1542899468.601,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13641,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/gon7ydiuvgeq0a7zfksr.jpg&quot;},&quot;slugged&quot;:&quot;pallet-meubilair&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:255,&quot;text&quot;:&quot;IKEA Hacks&quot;,&quot;createdAt&quot;:1533049772.1,&quot;updatedAt&quot;:1542899513.664,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13642,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/epuyqcu2icqn9hjyo5yn.jpg&quot;},&quot;slugged&quot;:&quot;ikea-hacks&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:256,&quot;text&quot;:&quot;DIY Meubels&quot;,&quot;createdAt&quot;:1533049794.557,&quot;updatedAt&quot;:1542899568.016,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13643,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/wbarkjfrrqlszbcwjdw8.jpg&quot;},&quot;slugged&quot;:&quot;diy-meubels&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:257,&quot;text&quot;:&quot;Naaien en breien&quot;,&quot;createdAt&quot;:1533049837.334,&quot;updatedAt&quot;:1542899619.479,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13644,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/dwhikmxcmrlaoy6ucnpa.jpg&quot;},&quot;slugged&quot;:&quot;naaien-en-breien&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:258,&quot;text&quot;:&quot;Woningbouw&quot;,&quot;createdAt&quot;:1533049855.684,&quot;updatedAt&quot;:1542899667.815,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13645,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/kqv2z6widb5vbcehymyf.jpg&quot;},&quot;slugged&quot;:&quot;woningbouw&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:259,&quot;text&quot;:&quot;Overig&quot;,&quot;createdAt&quot;:1533049871.356,&quot;updatedAt&quot;:1542899720.173,&quot;category_photo&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:13646,&quot;height&quot;:0,&quot;width&quot;:0,&quot;url&quot;:&quot;https://media.homify.com/p/diy/categories/abvwcl15fljbv7hrrubq.jpg&quot;},&quot;slugged&quot;:&quot;overig&quot;}],&quot;projectCategoryName&quot;:&quot;Upcycling&quot;,&quot;suggestedProjects&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:31174,&quot;title&quot;:&quot;Hoe Houd Je Je Huis Warm in de Winter? l Goedkope Manieren&quot;,&quot;description&quot;:&quot;\u003cp\u003eHet is weer de tijd van het jaar waarin de temperatuur daalt en de centrale verwarming 24x7 wordt ingeschakeld om het huis warm en gezellig te houden. Het verwarmen van het huis om het warm te houden tijdens de bibberende en strenge winters, die meestal van oktober tot maart duren, is goed voor bijna 70% van de elektriciteitsrekening van huishoudens. Dit heeft gevolgen voor het gezinsbudget en draagt bij tot de ecologische voetafdruk. Manieren om je huis warm te houden deze winter zijn bijzonder gevraagd vanwege de enorme prijsstijgingen. Dus, hoe blijf je warm in de winter zonder de verwarming hoger te zetten?\u003c/p\u003e\u003cp\u003eEnkele manieren om je huis warmer te maken zijn echter goedkope manieren om het huis warm te houden zonder een diep gat in de portemonnee te slaan. Je kunt deze manieren gebruiken om je huis elk jaar opnieuw warm en gezellig te houden, en ze houden je huis warm in de winter zonder het dure verwarmingssysteem.\u003c/p\u003e\u003cp\u003eHoe bereid je je huis voor op de winters\u003c/p\u003e\u003cp\u003eDe goedkope manieren om je huis warm te houden in de winter zullen beter werken als je huis winterklaar is:\u003c/p\u003e\u003cp\u003eControleer de radiator: Als de meubels het blokkeren, verplaats ze dan weg om de efficiëntie van de radiator te verhogen.\u003c/p\u003e\u003cp\u003eMaak het filter schoon of vervang het: Reinig of vervang het filter van het verwarmingssysteem en laat het onderhoud uitvoeren. Het zal de efficiëntie verhogen.\u003c/p\u003e\u003cp\u003eCreëer een obstructie: Als er een lege muur boven de radiator is, bouw dan een open rek met een kleine opening. Het rek zal voorkomen dat de warmte in de open ruimte terechtkomt. In plaats daarvan zal het de warmte in de kamer verspreiden.\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://www.homify.nl/professionals/bouwmaterialen\&quot;\u003eControleer de dempers:\u003c/a\u003e Sommige kanalen hebben een klep om de luchtstroom te regelen. Controleer deze en stel hem in op de winterstand.\u003c/p\u003e\u003cp\u003eSchakel de zon in: Als de zon schijnt, open dan de gordijnen en verwarm je huis met de natuurlijke warmte van de zon.\u003c/p\u003e\u003cp\u003eDIY Terracotta verwarming: Steek in de winter de kaarsen aan. Keer om en plaats een terracotta pot over de aangestoken kaarsen. Deze truc wordt vaak aanbevolen maar onderzoek heeft laten blijken dat dit nauwelijks iets uithaalt. Je zou enorm veel kaarsen nodig hebben om een verschil te maken en dan stijgen de kosten voor de kaarsen en het gevaar op brand loopt enorm op. Knuffelen met iemand die je lief hebt, levert meer warmte op!\u003c/p\u003e\u003cp\u003eOpen de ovendeur: Als je klaar bent met koken, laat dan de ovendeur open. De restwarmte zal de ruimte opwarmen.\u003c/p\u003e\u003cp\u003eDus, als je de rillingen voelt bij het openen van je elektriciteitsrekening of op zoek bent naar doe-het-zelf-onderhoud voor de winter begint, ben je op de juiste pagina. Wij zijn hier om die rilling weg te nemen en delen de winter hacks en goedkope manieren om je huis deze winter warm te houden zonder rillingen. Laten we eens kijken hoe je het huis warm houdt in de winter en geniet van deze winter zonder spanning van de energierekeningen en voldoe aan je CO2-reductieverplichtingen.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;30 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30940,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804682/p/user/avatar/30940/128__7_.jpg&quot;},&quot;username&quot;:&quot;jeska&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;jeska&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357378,&quot;text&quot;:&quot;\u003cp\u003eHier komen de winter home hacks: Open de gordijnen en verwelkom de zon tijdens zonnige dagen. De natuurlijke warmte van de zon zal niet alleen het huis verwarmen, maar ook de vochtigheid van de ruimte wegnemen die ons huis gewoonlijk in de winter krijgt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524535,&quot;photoId&quot;:524535,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902615/p/diy/photos/b8ls0n7yt1hr5rvvimtu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Stap 1: Open de gordijnen op zonnige dagen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357379,&quot;text&quot;:&quot;\u003cp\u003eHoud de warmte binnen en de koude kille lucht buiten door de deuren en ramen gesloten te houden. Als het buiten niet zonnig is, kan je de gordijnen gesloten houden om te voorkomen dat de warmte ontsnapt.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524536,&quot;photoId&quot;:524536,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902633/p/diy/photos/gxw2ajzvdxvyisqg95bx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Stap 2: Houd deuren en ramen dicht&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357380,&quot;text&quot;:&quot;\u003cp\u003eSluit de kieren in de deuren en ramen om de tocht in huis tegen te houden. Het is normaal dat een warm huis koude lucht aantrekt. Het zou dus helpen als je de kieren dicht, waar dan ook, om het binnendringen van koude lucht tegen te gaan. Je kunt dit doen door de kieren op te vullen met stof of ze zelfs af te plakken met tape, waardoor de kieren worden gedicht. Dit is alleen niet erg milieuvriendelijk. Oude handdoeken of tshirts zijn hier de betere optie.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524537,&quot;photoId&quot;:524537,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902650/p/diy/photos/rxtltvagxljly8l5jc0c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Stap 3: Sluit de kieren&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357381,&quot;text&quot;:&quot;\u003cp\u003eZware stoffen gordijnen houden de kou tegen. Dus, terwijl de lichte en luchtige gordijnen geschikt zijn voor de zomer, maak je je huis winterklaar door de zware \u003ca href=\&quot;https://www.homify.nl/ruimten/ramen\&quot;\u003estoffen gordijnen voor de ramen\u003c/a\u003e te vervangen en te kiezen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524538,&quot;photoId&quot;:524538,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902667/p/diy/photos/zxbefspxdlpe5usm6ncf.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Stap 4: Kies zware stoffen gordijnen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357382,&quot;text&quot;:&quot;\u003cp\u003eLeg warme en gezellige vloerkleden op de vloer. Het zal de voet warm houden.\u003c/p\u003e\u003cp\u003eBonustip: Als je geen vloerkleden hebt om het hele vloeroppervlak van je huis te bedekken, kun je oude dekens gebruiken om de vloer te bedekken. Dat helpt om de vloer warm te houden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524539,&quot;photoId&quot;:524539,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902686/p/diy/photos/fgacsla2xphhwjq5r6m4.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Stap 5: Bedek de vloer met een vloerkleed&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357383,&quot;text&quot;:&quot;\u003cp\u003eGooi wat kussens, dekbedden en dekens op de banken om je op te warmen. In plaats van de verwarming 24 uur per dag aan te zetten, kun je je gezin en jezelf opwarmen door je in de warmte van dekens, dekbedden en kussens te nestelen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524540,&quot;photoId&quot;:524540,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902701/p/diy/photos/to8f9ekpkydpcfycutak.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Stap 6: Plaats kussens en dekens&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357384,&quot;text&quot;:&quot;\u003cp\u003eVersier het huis met voorwerpen gemaakt van microvezel, wol en breiwerk. Zelfs een blik op iets warms geeft een warm gevoel. De artikelen van microvezel, wol en breiwerk absorberen de koude lucht, waardoor je je warm voelt. Zelfs breien in de winter houdt je warm zonder de verwarming hoger te zetten.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524541,&quot;photoId&quot;:524541,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902719/p/diy/photos/ztrxbizwmnzhllxaeiov.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Stap 7: Kies decoratieve voorwerpen van microvezel, wol en breiwerk&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357385,&quot;text&quot;:&quot;\u003cp\u003eMet deze eenvoudige winterhacks is je huis &#39;s winters warm zonder de verwarming hoger te zetten.\u003c/p\u003e\u003cp\u003eWil je nog een tochtstopper voor een deur maken?\u003ca href=\&quot;https://www.homify.nl/diy/26403/hoe-maak-je-je-eigen-diy-tochtstopper-in-10-stappen\&quot;\u003e Dan lees vooral hier verder...\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524542,&quot;photoId&quot;:524542,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666902864/p/diy/photos/wzm3vsprlklsw2fbdg6c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Stap 8: Je huis is warm in de winter zonder de verwarming hoger te zetten.&quot;}],&quot;materials&quot;:[{&quot;id&quot;:135015,&quot;text&quot;:&quot;Gordijnen van zware stof &quot;},{&quot;id&quot;:135016,&quot;text&quot;:&quot;Decoratieve artikelen van microvezel, wol en breiwerk &quot;},{&quot;id&quot;:135017,&quot;text&quot;:&quot;Kussens &quot;},{&quot;id&quot;:135018,&quot;text&quot;:&quot;Dekens &quot;},{&quot;id&quot;:135019,&quot;text&quot;:&quot;Vloerkleden&quot;},{&quot;id&quot;:135020,&quot;text&quot;:&quot;Oude handdoeken/ tshirts/ dekens&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30940,&quot;created_at&quot;:&quot;2022-10-27T20:36:12:000Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:null,&quot;views_count&quot;:30,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-08T15:09:29:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;hoe-houd-je-je-huis-warm-in-de-winter-l-goedkope-manieren&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1666902864/p/diy/photos/wzm3vsprlklsw2fbdg6c.jpg&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:31173,&quot;title&quot;:&quot;Hoe Maak Je van een Melkpak een Plantenbak in 9 Simpele Stappen?&quot;,&quot;description&quot;:&quot;\u003cp\u003eKun je melkpakken hergebruiken? Stel deze vraag aan elke DIY upcycling- of tuinierenthousiast, en je krijgt natuurlijk een groot &#39;JA&#39; als antwoord. Om mijn enthousiasme kracht bij te zetten: ik ben geobsedeerd door het verzamelen van verpakkingen en denk tientallen keren na voordat ik een melkpak in de prullenbak gooi. Waarom een kostbaar product verspillen als je melkpakken kunt hergebruiken?\u003c/p\u003e\u003cp\u003eZijn melkpakken gemakkelijk te recyclen?\u003c/p\u003e\u003cp\u003eHet recyclen van melkpakken vermindert de hoeveelheid afval op stortplaatsen. Het papier dat uit de melkpakken wordt gehaald, wordt verwerkt tot karton, karton, tissues, enzovoort. Het is echter niet gemakkelijk om melkpakken te recycleren.\u003c/p\u003e\u003cp\u003eNadat de kartons in de recyclingbakken zijn verzameld, worden ze gescheiden, gebroken en naar recyclingbedrijven gestuurd.\u003c/p\u003e\u003cp\u003eVia een hydro-pulper wordt papier gescheiden van plastic en aluminium.\u003c/p\u003e\u003cp\u003eVan papierpulp wordt karton, karton, kringlooppapier, enz. gemaakt.\u003c/p\u003e\u003cp\u003eVan aluminium en plastic worden wandplaten, plafondtegels, enz. gemaakt.\u003c/p\u003e\u003cp\u003eSoms worden hele melkpakken, zonder te breken, gebruikt in bouwmaterialen zoals bouwplaten.\u003c/p\u003e\u003cp\u003eWe kunnen lege melkpakken recycleren. Maar mijn mening is, waarom recyclen als ik ze kan hergebruiken en er iets beters van kan maken zonder ze te recyclen? Als je je afvraagt wat je met lege melkpakken kunt doen, wacht dan tot je je realiseert wat je ermee kunt doen. Behalve ze te upcyclen en te gebruiken als voorraadkast of opslagcontainer, kun je de melkpakken ook gebruiken om je kind bezig te houden en er eenvoudige knutselactiviteiten mee te doen, zoals het maken van een lampenkap, vogelvoederhuisje, enz. Je kunt de melkpakken ook ombouwen tot kartonnen plantenbakken en er een vensterbank of kruidentuin op aanleggen. Je kunt de kartonnen plantenbakken ook gebruiken om de zaailingen in te laten groeien voordat je ze overbrengt naar de tuinbedden. En dan kun je altijd nog een vetplanten \u003ca href=\&quot;https://www.homify.nl/diy?category=tuinieren\&quot;\u003etuin\u003c/a\u003e laten groeien in je DIY kartonnen plantenbakken.\u0026nbsp;\u003c/p\u003e\u003cp\u003eLaten we de melkpakken \u003ca href=\&quot;https://www.homify.nl/diy/30999/upcycling-ideeen-van-tetra-pak-schattig-vogelhuisje-12-stappen\&quot;\u003eupcyclen\u003c/a\u003e en hergebruiken in plaats van recyclen en beginnen met tuinieren met een melkpak. Volg de eenvoudige DIY tutorial, en je krijgt het idee hoe je van een melkpak een plantenbak maakt. Geloof me; deze draagbare, milieuvriendelijke plantenbak is snel te maken en stevig genoeg om minstens een jaar probleemloos mee te gaan. En als er een lek is, heb je altijd nog een andere om hem te vervangen. Een plantenbak maken van een melkpak is een kinderspel. Laten we beginnen!\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;20 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30941,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:&quot;Reuben&quot;,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804684/p/user/avatar/30941/128__8_.jpg&quot;},&quot;username&quot;:&quot;Roel&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;Reuben&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357369,&quot;text&quot;:&quot;\u003cp\u003eTuinieren met een melkpak: Neem een melkpak.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524463,&quot;photoId&quot;:524463,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901098/p/diy/photos/deraajbokplijfw5tpxu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Stap 1: Neem een melkpak&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357370,&quot;text&quot;:&quot;\u003cp\u003eWas het melkpak om alle sporen van melk te verwijderen. Het liefst met wat warm water en zeep want melk bevat ook vet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524464,&quot;photoId&quot;:524464,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901118/p/diy/photos/f6rhvzss4ku0fonvsjez.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Stap 2: Was het melkpak&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357371,&quot;text&quot;:&quot;\u003cp\u003ePlaats het melkpak met de breedste kant naar boven. Op die manier heb je de meeste ruimte voor jouw planten. Mocht je planten hebben, met diepere wortels, dan kun je de melkpak beter draaien.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524465,&quot;photoId&quot;:524465,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901137/p/diy/photos/bxfpd82rayipmcizbgct.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Stap 3: Plaats het met de breedste kant naar boven.&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357372,&quot;text&quot;:&quot;\u003cp\u003eGebruik een liniaal om een rechthoek op het melkpak af te tekenen. Het hoeft niet helemaal perfect te zijn, want later, als er eenmaal planten in groeien, zal je niet langer zien hoe de lijn eruit ziet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524466,&quot;photoId&quot;:524466,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901156/p/diy/photos/hppasmyldhflv3tc7alr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Stap 4: Markeer een rechthoek&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357373,&quot;text&quot;:&quot;\u003cp\u003eGebruik het hobbymes om de op het melkpak gemarkeerde rechthoek uit te snijden. Let op dat je van je af snijd en de tijd neemt. Het is niet nodig om te haasten, beter doe je het stukje bij beetje zonder verwondingen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524467,&quot;photoId&quot;:524467,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901175/p/diy/photos/uje1vywhwhxnwr5eakcu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Stap 5: Snijden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357374,&quot;text&quot;:&quot;\u003cp\u003eHet uitgesneden melkpak ziet er zo uit. Is die van jouw vergelijkbaar of heb je ergens een verandering in gebracht. Gelukkig zijn melkpakken iets waar we normaalgesproken meer van hebben, dus mocht je een fout gemaakt hebben, dan kun je nog altijd weer opnieuw beginnen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524468,&quot;photoId&quot;:524468,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901205/p/diy/photos/kw5ccp4k3flqweyejfrr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Stap 6: Het melkpak uitsnijden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357375,&quot;text&quot;:&quot;\u003cp\u003eVoeg aarde toe in het melkpak. Vul de hele melkpak met aarde. Afhankelijk van het soort plant dat je erin wilt laten groeien, kun je ook grote stenen of zand toevoegen. Lees even een DIY uitleg over de bepaalde plant om er zeker van te zijn dat ze optimaal verzorgt zijn.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524469,&quot;photoId&quot;:524469,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901222/p/diy/photos/eacto4eeekzspt6spq7c.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Stap 7: Voeg aarde toe&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357376,&quot;text&quot;:&quot;\u003cp\u003ePlant de zaailingen of zaden. Nu is het moment er om te planten. Ook hier is de uitleg van een gids handig. Sommige planten hebben bijvoorbeeld meer water nodig dan anderen. Of misschien een beetje fertilizer. Willen ze felle zon of is licht voldoende?\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524470,&quot;photoId&quot;:524470,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901244/p/diy/photos/jcj6mymgzdfkeovygemj.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Stap 8: Plant de zaailingen of zaden&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357377,&quot;text&quot;:&quot;\u003cp\u003eDoor deze stappen te volgen heb je je melkpak hergebruikt. Je hebt nu een volledig zelfgemaakte en geupcycelde plantenbak voor geen geld en met liefde gemaakt. Als je met dezelfde liefde voor de plantjes zorgt, dan zullen vast en zeker hard en mooi groeien.\u003c/p\u003e\u003cp\u003eWat kan ik doen met lege melkpakken? Of beter: Wat kan ik nog meer doen met lege melkpakken? Heb je naast plantenbakken van karton maken nog een ander idee?\u003c/p\u003e\u003cp\u003eOoit gehoord over \u003ca href=\&quot;https://www.homify.nl/diy/30094/hoe-planten-ondersteboven-kweken-in-6-eenvoudige-stappen\&quot;\u003eonderste boven tuinieren?\u003c/a\u003e Niet? Dan heb je echt iets leuks gemist! Kun je vast ook maken van een melkpak... \u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524471,&quot;photoId&quot;:524471,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666901263/p/diy/photos/p2hki196zdpzil9uk57e.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Stap 9: Het is klaar&quot;}],&quot;materials&quot;:[{&quot;id&quot;:135009,&quot;text&quot;:&quot;Melkpak &quot;},{&quot;id&quot;:135010,&quot;text&quot;:&quot;Knutselmes &quot;},{&quot;id&quot;:135011,&quot;text&quot;:&quot;Markeerstift &quot;},{&quot;id&quot;:135012,&quot;text&quot;:&quot;Liniaal &quot;},{&quot;id&quot;:135013,&quot;text&quot;:&quot;Grond &quot;},{&quot;id&quot;:135014,&quot;text&quot;:&quot;Zaailingen of zaden&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30941,&quot;created_at&quot;:&quot;2022-10-27T20:11:03:000Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:null,&quot;views_count&quot;:22,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-08T14:59:51:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;hoe-maak-je-van-een-melkpak-een-plantenbak-in-9-simpele-stappen&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1666901263/p/diy/photos/p2hki196zdpzil9uk57e.jpg&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:31172,&quot;title&quot;:&quot;Hoe kan ik mijn schoenen DIY organiseren in 9 stappen?&quot;,&quot;description&quot;:&quot;\u003cp\u003eOm thuis een praktische en functionele kast te hebben, moet je zelfs de kleinste details goed regelen, van effectieve verlichting en reflecties (je hebt natuurlijk een goede spiegel nodig) tot de manier waarop je alles stapelt, van je sokken tot je oorbellen. En toevallig geeft de gids van vandaag antwoord op die eeuwenoude vraag: wat is de \u003ca href=\&quot;https://www.homify.nl/diy/20545/3-eenvoudige-opties-hoe-een-suede-bank-schoon-te-maken\&quot;\u003emeest efficiënte manier om schoenen\u003c/a\u003e op te bergen?\u003c/p\u003e\u003cp\u003eWeten hoe je je schoenen moet opbergen is één ding (er zijn zoveel verschillende opties, van schoenenrekken en open kastjes tot organisatoren voor over de deur), maar weten hoe je \u003ca href=\&quot;https://www.homify.nl/diy?category=schoonmaken-en-huishouden\&quot;\u003eschoenendozen moet opbergen is nog handiger\u003c/a\u003e. Die schoenen zitten immers niet voor niets in die dozen, dus waarom zou je die dozen weggooien? Dit is meteen ook een goede manier hoe je kartonnen dozen goed op te bergen.\u003c/p\u003e\u003cp\u003eLaten we leren hoe je schoenendozen kunt gebruiken om schoenen te organiseren met deze eenvoudige tips en trucs, zodat je favoriete footwears er nog jaren en jaren als nieuw uitzien. En het beste van alles? Er komt geen timmerwerk of moeilijk doe-het-zelven aan te pas!\u0026nbsp;\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;10 minutes&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;id&quot;:30942,&quot;type&quot;:&quot;User&quot;,&quot;first_name&quot;:null,&quot;last_name&quot;:null,&quot;company_name&quot;:null,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1441804686/p/user/avatar/30942/128__9_.jpg&quot;},&quot;username&quot;:&quot;zorra&quot;,&quot;trashed&quot;:false,&quot;editor&quot;:false,&quot;locale&quot;:&quot;nl&quot;,&quot;has_premium_subscriptions&quot;:false,&quot;display_name&quot;:&quot;zorra&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357360,&quot;text&quot;:&quot;\u003cp\u003eHier komen de “schoenendoos opbergideeën”: Op zoek naar de beste ideeën voor het opbergen van schoenendozen? Blijf dan bij de originele schoenendozen waar je schoenen in zaten, want die zijn het meest geschikt voor langdurige opslag. Maar we begrijpen dat niet iedereen die schoenendozen bewaart tijdens het winkelen, in welk geval je kunt proberen een paar winkeliers te vragen om wat restjes of extra schoenendozen. Je kunt ook kiezen voor een willekeurige kartonnen doos (zelfs een pakketbezorgdoos) die het perfecte formaat heeft voor je doe-het-zelf schoenenorganisatie.\u003c/p\u003e\u003cp\u003e- Zet je verzameling schoenendozen (met deksels) voor je neer.\u003c/p\u003e\u003cp\u003eExtra opbergideeën voor schoenendozen:\u003c/p\u003e\u003cp\u003e- Doorzichtige plastic schoenendozen lijken misschien een groots idee, maar bedenk dat ze weinig luchtcirculatie toelaten. Als je liever ziet wat er in de doos zit voordat je hem opent, kun je een foto van de schoenen maken en die op de schoenendoos plakken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524445,&quot;photoId&quot;:524445,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899293/p/diy/photos/u2zkdnm44rqytrzpfnba.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Stap 1: Koop dozen met deksels&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357361,&quot;text&quot;:&quot;\u003cp\u003eBen je klaar om een van de gemakkelijkste schoenopbergstructuren ooit te maken? Geen spijkers, schroeven of zelfs lijm nodig!\u003c/p\u003e\u003cp\u003e- Neem de eerste lege schoenendoos (deze staat helemaal onderaan je DIY-schoenopbergstructuur) en verwijder het deksel ervan.\u003c/p\u003e\u003cp\u003e\u0026nbsp;\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524446,&quot;photoId&quot;:524446,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899312/p/diy/photos/ceueq7b6ccdboveyjmyw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Stap 2: Verwijder de deksels&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357362,&quot;text&quot;:&quot;\u003cp\u003e- Draai het deksel van de doos om, zodat de \&quot;verkeerde\&quot; / binnenzijde naar je toe wijst.\u003c/p\u003e\u003cp\u003e- Plaats het deksel van de schoenendoos op de vloer waar je je kleine schoenenopbergstructuur wilt maken, of dat nu naast je kleerkast is, in je ruime kast, of waar dan ook.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524447,&quot;photoId&quot;:524447,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899331/p/diy/photos/atfjocw76nljbdd4bjvr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Stap 3: Zet het deksel op de grond&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357363,&quot;text&quot;:&quot;\u003cp\u003e- Neem de bijbehorende doos van het deksel en draai hem opzij, zoals in onze voorbeeldafbeelding hieronder.\u003c/p\u003e\u003cp\u003e- Plaats vervolgens de doos in het omgekeerde deksel met de opening van de schoenendoos naar je toe.\u003c/p\u003e\u003cp\u003eRecycling tip: Niet alle schoenendozen zijn bedoeld voor opslag; dus als ze gaan bijdragen aan rommel, kijk dan liever wat je nog meer kunt doen met die lege dozen, zoals er opslagcontainers van maken (voor alles van eetgerei tot sieraden), speelgoed voor de kinderen knutselen (zoals een poppenhuis of gitaar), of de dozen hergebruiken voor inpakken en verhuizen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524448,&quot;photoId&quot;:524448,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899348/p/diy/photos/gnolmxnwjk7rnwifhowi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Stap 4: Plaats de lege doos&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357364,&quot;text&quot;:&quot;\u003cp\u003eDoe je nog steeds mee om te leren hoe je schoenendozen op de juiste manier stapelt? Dan gaan we verder.\u003c/p\u003e\u003cp\u003e- Open een tweede schoenendoos.\u003c/p\u003e\u003cp\u003e- Neem het deksel ervan en draai het om op dezelfde manier als bij de eerste doos in stap 3.\u003c/p\u003e\u003cp\u003e- In plaats van deze op de grond te zetten, stapel je hem bovenop de vorige doos, zoals in ons voorbeeld hieronder.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524449,&quot;photoId&quot;:524449,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899367/p/diy/photos/m78srji8mhess1uwdb1f.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;Stap 5: Stapel het tweede deksel op&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357365,&quot;text&quot;:&quot;\u003cp\u003e- Kun je raden wat de volgende stap is? Dat klopt, neem de doos met het tweede deksel, draai hem opzij, net als bij de eerste in stap 4, en stapel hem bovenop het deksel.\u003c/p\u003e\u003cp\u003eZie je hoe onze kleine DIY-structuur voor het organiseren van schoenen vordert? Hoe schoenendozen aan de muur te stapelen? Let wel, hoe hoog je kunt stapelen zonder dat de toren omvalt. Misschien is het daarom inderdaad beter om tegen de muur aan te stapelen, als het hoger wordt…\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524450,&quot;photoId&quot;:524450,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899386/p/diy/photos/ibzve5xx7vzcsnn8dbq5.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Stap 6: Plaats dan de tweede doos&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357366,&quot;text&quot;:&quot;\u003cp\u003e- Blijf dan gewoon herhalen dat je de open deksels en dozen op elkaar plaatst.\u003c/p\u003e\u003cp\u003e- Is de toren te hoog voor je schoenenopberger? Begin dan aan een nieuwe.\u003c/p\u003e\u003cp\u003e- Hoeveel schoenendozen je gaat gebruiken voor het opbergen hangt helemaal af van hoeveel ruimte je hebt.\u003c/p\u003e\u003cp\u003eExtra tips voor het opbergen van schoenen:\u003c/p\u003e\u003cp\u003e- Kneed je schoenen nooit op bij het opbergen; laat ze \&quot;ademen\&quot; en ze blijven er veel langer mooi uitzien.\u003c/p\u003e\u003cp\u003e- Bewaar nooit natte schoenen, want die gaan stinken en kunnen heel goed gaan rotten. Gebruik liever een ventilator of iets dergelijks om lucht over de natte schoenen te blazen, en overweeg wat zuurvrij vloeipapier in de schoenen te stoppen voor ongeveer een uur om het vocht op te nemen.\u003c/p\u003e\u003cp\u003e- Als je niet zeker weet wat de meest efficiënte manier is om schoenen te bewaren, vermijd dan het inpakken in plastic, vooral leer en suède, want dat kan leiden tot schimmel en verkleuring.\u003c/p\u003e\u003cp\u003e- Je kunt wat ruimte besparen door je flipflips op elkaar te stapelen, maar doe dat niet bij schoenen met meer structuur, want dan zien je schoenen er snel versleten uit.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524451,&quot;photoId&quot;:524451,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899413/p/diy/photos/vs6tg0rlew0lszztdetu.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Stap 7: Herhaal dit met de andere schoenendozen.&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357367,&quot;text&quot;:&quot;\u003cp\u003eNu we een van de beste ideeën voor het opbergen van schoenendozen hebben gerealiseerd, kun je beginnen met het plaatsen van je paar schoenen in de open dozen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524452,&quot;photoId&quot;:524452,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899434/p/diy/photos/d7vg2fpj5pr1uvsikykg.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Stap 8: Plaats de paren van je schoenen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:357368,&quot;text&quot;:&quot;\u003cp\u003eRangschik je schoenen op stijl, kleur, seizoen, doel, enz. En bedenk dat je deze DIY-structuur voor het organiseren van schoenen niet voor al je schoenen hoeft te gebruiken. Zo is het misschien niet nodig om je dagelijkse schoenen op deze manier op te bergen en te ordenen, maar wel je sjieke en formele schoenen.\u003c/p\u003e\u003cp\u003eEn als je toch bezig bent met het sorteren en ordenen van je schoenen, zorg er dan voor dat je de paren die je al een tijdje niet meer gedragen hebt, eruit haalt.\u003c/p\u003e\u003cp\u003e\u0026nbsp;Wil je graag nog meer organisatie dan \u003ca href=\&quot;https://www.homify.nl/diy/9392/documenten-in-mappen-ordenen-organisatie-tips\&quot;\u003evolg deze DIY upcycling tips.\u003c/a\u003e\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:524453,&quot;photoId&quot;:524453,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1666899464/p/diy/photos/zwa4pjvglony5espyuyi.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Stap 9: En dat is hoe je schoenendozen op een slimme manier kunt opbergen.&quot;}],&quot;materials&quot;:[{&quot;id&quot;:135007,&quot;text&quot;:&quot;Schoenendozen &quot;},{&quot;id&quot;:135008,&quot;text&quot;:&quot;Schoenen&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30942,&quot;created_at&quot;:&quot;2022-10-27T19:40:36:000Z&quot;,&quot;category_id&quot;:247,&quot;user_generated&quot;:null,&quot;views_count&quot;:30,&quot;comments_count&quot;:null,&quot;hide_date&quot;:null,&quot;updated_at&quot;:&quot;2022-11-08T14:51:32:000Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;hoe-kan-ik-mijn-schoenen-diy-organiseren-in-9-stappen&quot;,&quot;preview_image&quot;:&quot;https://images.homify.com/image/upload/v1666899464/p/diy/photos/zwa4pjvglony5espyuyi.jpg&quot;}],&quot;replies&quot;:[],&quot;showSteps&quot;:false,&quot;rightProject&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:31949,&quot;title&quot;:&quot;Kartonnen Kerstversiering (Rendierhoofd): 27 stappen&quot;,&quot;description&quot;:&quot;\u003cp\u003eHet beste knutselmateriaal dat ooit is gemaakt, moet wel karton zijn. Het is goedkoop (of gratis), divers en zeer gemakkelijk te verkrijgen tijdens de feestdagen. Het is ook nog eens eenvoudig om mee te knutselen. De warme bruine kleur doet denken aan hout en peperkoek, maar het is veel eenvoudiger te kneden en te snijden. Kindjes kunnen het materiaal gemakkelijk hanteren, en als ze een fout maken, is het eenvoudig om opnieuw te beginnen met een andere doos. Er zijn geen dure knutselmaterialen nodig. Sommige kartonnen dozen hebben al een kleur die we mooi vinden, dus we doen geen moeite om ze te verven. Je kunt ze verven als je dit wenst.\u003c/p\u003e\u003cp\u003eAls je methoden zoekt om je huis deze winter gezellig te maken, kunnen deze creatieve rendier kunstprojecten je misschien helpen. Bovendien zijn er geen dieren gewond geraakt bij het maken van de kartonnen hertenhoofden. Alles wat je nodig hebt, is wat gebruikt kartonnen dozen en een vaste hand. Dit kerstkunstwerkje vereist het gebruik van een schaar en daarom raden wij dat iedereen die deze rendierkop maakt ouder is dan negen jaar.\u003c/p\u003e\u003cp\u003e\u003cstrong\u003eHoe maak je rendieren uit karton?\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eWij gebruiken met veel plezier de kartonnen verpakkingen die bij ons binnenkomen. Tijdens de feestdagen kun je meer kartonnen verpakkingen vinden omwille van de toenemende hoeveelheid online boodschappen. Hierdoor moeten we de dozen niet in tweeën en dan weer in tweeën vouwen om alles in de recyclagedoos te laten passen. Je moet dus geen vouwwerk uitvoeren, want deze mooie rendierkop kan gemaakt worden van gerecycled karton en kan daarna aan de muur gehangen worden. Als je je muur nog meer wilt decoreren, moet je zeker overwegen om het rendierhoofd te combineren met\u003ca href=\&quot;https://www.homify.nl/diy/6703/diy-natuurlijke-kerst-decoratie-zelfgemaakte-scandinavische-decoratie\&quot;\u003e deze natuurlijke kerstdecoratie\u003c/a\u003e.\u003c/p\u003e\u003cp\u003eHier volgen de stappen van de DIY kartonnen hertenhoofd tutorial.\u003c/p\u003e&quot;,&quot;difficulty&quot;:&quot;EASY&quot;,&quot;cost&quot;:1.0,&quot;duration&quot;:&quot;1 hours&quot;,&quot;approved&quot;:true,&quot;disapproved&quot;:false,&quot;pending&quot;:false,&quot;author&quot;:{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:30933,&quot;avatar&quot;:{&quot;url&quot;:&quot;image/upload/v1441804679/p/user/avatar/30933/128.jpg&quot;},&quot;display_name&quot;:&quot;enz.&quot;},&quot;steps&quot;:[{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361711,&quot;text&quot;:&quot;\u003cp\u003eAllereerst moet je de kop van het hert nauwkeurig tekenen op een stuk papier. Gebruik een pen of een potlood. We tekenen eerst op het papier zodat we een idee hebben van hoe het eruit ziet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530441,&quot;photoId&quot;:534756,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668174889/p/diy/photos/iawo7ojxaluckpfr3fbr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:1,&quot;step_title&quot;:&quot;Teken de kop van het hert op een stuk papier&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361712,&quot;text&quot;:&quot;\u003cp\u003eNadat je de kop van het hert op papier getekend hebt, gebruik je dan het papier om de vorm op karton te tekenen. Je tekent het hoofd van het hert na op het karton. Zo maak je minder fouten.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530442,&quot;photoId&quot;:534757,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668174919/p/diy/photos/lfudholn66rrdyuxjrhx.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:2,&quot;step_title&quot;:&quot;Gebruik het papier om het op een karton te tekenen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361713,&quot;text&quot;:&quot;\u003cp\u003eKnip de vorm uit het karton met een schaar of een mes.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530443,&quot;photoId&quot;:534758,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668174942/p/diy/photos/aftst1yrv1rlzyt5vqs1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:3,&quot;step_title&quot;:&quot;Knip ze uit&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361714,&quot;text&quot;:&quot;\u003cp\u003eHier zijn de onderdelen\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530444,&quot;photoId&quot;:534759,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668174961/p/diy/photos/xetwiwlud5qgk31ueoun.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:4,&quot;step_title&quot;:&quot;Hier zijn de onderdelen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361715,&quot;text&quot;:&quot;\u003cp\u003eDit zijn de zijkanten waarmee we de stukken in elkaar zetten.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530445,&quot;photoId&quot;:534760,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668174987/p/diy/photos/m0wzs8g3sgdirsnrin4t.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:5,&quot;step_title&quot;:&quot;De zijkanten&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361716,&quot;text&quot;:&quot;\u003cp\u003eLijm de zijkanten aan elkaar.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530446,&quot;photoId&quot;:534761,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175005/p/diy/photos/i9rqmnw7pnl6rrpdlvpy.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:6,&quot;step_title&quot;:&quot;Laten we beginnen – aan elkaar lijmen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361717,&quot;text&quot;:&quot;\u003cp\u003eNadat je de zijkanten aan elkaar gelijmd heb, zorg je ervoor dat ze goed aan elkaar plakken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530447,&quot;photoId&quot;:534762,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175030/p/diy/photos/yqeoryum5z0q9xl5nrhb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:7,&quot;step_title&quot;:&quot;Plakken&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361718,&quot;text&quot;:&quot;\u003cp\u003eNogmaals, vouw de zijkanten, lijm en plak ze op elkaar.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530448,&quot;photoId&quot;:534763,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175053/p/diy/photos/jnc757lz4g339yrgybbq.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:8,&quot;step_title&quot;:&quot;Vouw de zijkanten, lijm en plak ze vast&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361719,&quot;text&quot;:&quot;\u003cp\u003eZoals je kunt zien, ben ik nu klaar met het hoofd.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530449,&quot;photoId&quot;:534764,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175082/p/diy/photos/ei7mk7d746spbactella.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:9,&quot;step_title&quot;:&quot;Hier is het hoofd&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361720,&quot;text&quot;:&quot;\u003cp\u003eIk lijm de plooien ook vast, dus jij moet hetzelfde doen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530450,&quot;photoId&quot;:534765,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175116/p/diy/photos/ynhdujwqovmvocofff2n.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:10,&quot;step_title&quot;:&quot;Lijm de plooien&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361721,&quot;text&quot;:&quot;\u003cp\u003eHier is een duidelijkere foto van het hoofd.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530451,&quot;photoId&quot;:534766,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175235/p/diy/photos/wnbnh00pfy91z6dsjezc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:11,&quot;step_title&quot;:&quot;Hier is het&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361722,&quot;text&quot;:&quot;\u003cp\u003eNu ga ik de stukken voor het gewei uitsnijden.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530452,&quot;photoId&quot;:534767,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175325/p/diy/photos/i1r1k8xfwxnexam87kkc.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:12,&quot;step_title&quot;:&quot;Knip de stukjes voor het gewei uit&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361723,&quot;text&quot;:&quot;\u003cp\u003eCheck hoe de onderdelen eruitzien op de foto.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530453,&quot;photoId&quot;:534768,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175356/p/diy/photos/gg9mradhxfpi0jgfhnqw.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:13,&quot;step_title&quot;:&quot;Dit zijn ze&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361724,&quot;text&quot;:&quot;\u003cp\u003eHet is tijd om het gewei aan de kop van het hert te lijmen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530454,&quot;photoId&quot;:534769,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175378/p/diy/photos/l5ondyes6xm6vpkxkmcb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:14,&quot;step_title&quot;:&quot;Lijm ze op het hoofd&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361725,&quot;text&quot;:&quot;\u003cp\u003eJe moet geduld hebben en wachten tot de lijm goed droogt voordat je de kleine stukjes kunt plakken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530455,&quot;photoId&quot;:534770,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175453/p/diy/photos/cf3cy6i7esjyqaywjkps.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:15,&quot;step_title&quot;:&quot;Wacht tot de lijm droog is &quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361726,&quot;text&quot;:&quot;\u003cp\u003eGa door met het plakken de kleinere stukken van de hoorn.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530456,&quot;photoId&quot;:534771,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175476/p/diy/photos/jbiovobgsxqpfqmnjacr.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:16,&quot;step_title&quot;:&quot;Ga verder met kleinere stukken&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361727,&quot;text&quot;:&quot;\u003cp\u003eNog een foto van hoe mijn project eruitziet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530457,&quot;photoId&quot;:534772,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175516/p/diy/photos/s404ov8r6kgh14dhria5.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:17,&quot;step_title&quot;:&quot;Hier zie je hoe het eruitziet&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361728,&quot;text&quot;:&quot;\u003cp\u003eIk ben klaar met het hoofd en de hoorn van het hert. Het is tijd voor de ogen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530458,&quot;photoId&quot;:534773,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175546/p/diy/photos/ymz2zd8otmvkjbwemoji.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:18,&quot;step_title&quot;:&quot;Klaar met het hoofd&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361729,&quot;text&quot;:&quot;\u003cp\u003eIk maak nu de ogen. Knip de vorm van de ogen uit op het karton en maak in het midden van elk een cirkel. De cirkel zal de pupil voorstellen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530459,&quot;photoId&quot;:534774,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175583/p/diy/photos/zsddf60vqnpkp55sbhqt.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:19,&quot;step_title&quot;:&quot;Nu de ogen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361730,&quot;text&quot;:&quot;\u003cp\u003eIk ben bijna klaar met dit doe-het-zelf project.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530460,&quot;photoId&quot;:534775,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175602/p/diy/photos/brzstdwaohft2rvpht2o.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:20,&quot;step_title&quot;:&quot;Het is bijna klaar&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361731,&quot;text&quot;:&quot;\u003cp\u003eAls de ogen klaar zijn, kun je de neus schilderen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530461,&quot;photoId&quot;:534776,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175624/p/diy/photos/b5sjb4sj2am50ndx6gpa.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:21,&quot;step_title&quot;:&quot;Verf de neus&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361732,&quot;text&quot;:&quot;\u003cp\u003eMaak nu een gat in de achterkant van het hert. Het gat gaat gebruikt worden om het hert aan de \u003ca href=\&quot;https://www.homify.nl/ruimten/muren\&quot;\u003emuur \u003c/a\u003ete hangen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530462,&quot;photoId&quot;:534777,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175649/p/diy/photos/bg76g2gcvs4x3h3tlqq8.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:22,&quot;step_title&quot;:&quot;Maak een gat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361733,&quot;text&quot;:&quot;\u003cp\u003eHet is tijd om het aan de muur te hangen.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530463,&quot;photoId&quot;:534778,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175698/p/diy/photos/m8j7aw5wvkl899sdrbbb.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:23,&quot;step_title&quot;:&quot;Laten we het aan de muur hangen&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361734,&quot;text&quot;:&quot;\u003cp\u003eDit is een foto van hoe mijn project er langs de zijkant uitziet.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530464,&quot;photoId&quot;:534779,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175822/p/diy/photos/hmh8gagvaxk4pvmxpvem.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:24,&quot;step_title&quot;:&quot;Foto van de zijkant&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361735,&quot;text&quot;:&quot;\u003cp\u003eHet is tijd om het laatste stuk toe te voegen aan de prachtige hertenkop.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530465,&quot;photoId&quot;:534780,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175869/p/diy/photos/egfazsd9yt208hug7jzh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:25,&quot;step_title&quot;:&quot;Eindresultaat&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361736,&quot;text&quot;:&quot;\u003cp\u003eHang het nu op zoals ik in de mijne heb gedaan.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530466,&quot;photoId&quot;:534781,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175899/p/diy/photos/s8bkk79egtuxz1ikr9rh.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:false}],&quot;videos&quot;:[],&quot;order_number&quot;:26,&quot;step_title&quot;:&quot;Hang het nu op&quot;},{&quot;locale&quot;:&quot;nl&quot;,&quot;id&quot;:361737,&quot;text&quot;:&quot;\u003cp\u003eDit is de eindfoto van mijn kartonnen hertenhoofd DIY. Laat een reactie achter en deel je ervaring met mij!\u003c/p\u003e\u003cp\u003eHeb je na het uitvoeren van deze tutorial zin gekregen om kerstdecoratie te maken waarmee je je tafel kunt versieren, in plaats van je muren? Dan raden wij aan om zeker eens \u003ca href=\&quot;https://www.homify.nl/diy/2758/diy-zo-maak-je-kleine-kerstboompjes-van-dennenappels\&quot;\u003edeze kleine kerstboompjes van dennenappels\u003c/a\u003e te maken.\u003c/p\u003e&quot;,&quot;url&quot;:null,&quot;photos&quot;:[{&quot;id&quot;:530467,&quot;photoId&quot;:534782,&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1668175920/p/diy/photos/abhumlgs0mmn0f9jnxy1.jpg&quot;,&quot;height&quot;:0,&quot;width&quot;:0,&quot;is_cover_media&quot;:true}],&quot;videos&quot;:[],&quot;order_number&quot;:27,&quot;step_title&quot;:&quot;Eindfoto&quot;}],&quot;materials&quot;:[{&quot;id&quot;:137272,&quot;text&quot;:&quot;Karton&quot;},{&quot;id&quot;:137273,&quot;text&quot;:&quot;Papier&quot;},{&quot;id&quot;:137274,&quot;text&quot;:&quot;Lijm&quot;},{&quot;id&quot;:137275,&quot;text&quot;:&quot;Verf&quot;},{&quot;id&quot;:137276,&quot;text&quot;:&quot;Boomtak voor decoratie&quot;},{&quot;id&quot;:137277,&quot;text&quot;:&quot;Een kleine bel&quot;}],&quot;projectState&quot;:&quot;APPROVED&quot;,&quot;userId&quot;:30933,&quot;created_at&quot;:&quot;2022-11-11T14:12:59:819Z&quot;,&quot;category_id&quot;:251,&quot;user_generated&quot;:false,&quot;views_count&quot;:106,&quot;comments_count&quot;:0,&quot;hide_date&quot;:false,&quot;updated_at&quot;:&quot;2022-11-15T15:48:32:892Z&quot;,&quot;likes_count&quot;:0,&quot;liked_by_user&quot;:false,&quot;is_last&quot;:false,&quot;slugged&quot;:&quot;kartonnen-kerstversiering-rendierhoofd-27-stappen&quot;},&quot;metaText&quot;:&quot;\u003cp\u003eHoe ziet je tuinslang deurmat eruit? Laat het ons zie via de comments.\u003c/p\u003e&quot;}" data-hydrate="1" prerender="true"></div>

<div class="-centered- -block- !margin-t-xxl">

      <ins class="adsbygoogle"
           style="display:block"
           data-ad-format="autorelaxed"
           data-ad-client="ca-pub-7074004294865517"
           data-ad-slot="3242371249"></ins>

      <script type='text/javascript'>
          (function() {
              var done = false;
              var script = document.createElement('script');
              script.async = true;
              script.type = 'text/javascript';
              script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';

              var createScript = setTimeout(
                function() {
                document.getElementsByTagName('HEAD').item(0).appendChild(script);
                }, 5000
              );

              script.onreadystatechange = script.onload = function(e) {
                if (!done && (!this.readyState || this.readyState == 'loaded' || this.readyState == 'complete')) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
              };
            })();
      </script>

</div>


<script type='application/ld+json'>
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Maak een Tuinslang Deurmat in 13 Stappen: Gemakkelijk DIY Project","item":"https://www.homify.nl/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"}]}
</script>

    <script type='application/ld+json'>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</script>

<script type='text/javascript'>
    window.addEventListener('load', () => {
        window.swipeButtonProps = {
            rightArticleTitle: 'Kartonnen Kerstversiering (Rendierhoofd): 27 stappen',
            subheadings: document.querySelectorAll('section.-vertical-'),
            buttonName: I18n.t("diy.swipe.next_project")
        }
    });
</script>
<script src="/assets/navigation-swipe-button-e7b4dab505.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-edit-seo-element-" href="/admin/seo_elements/253470/edit/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project" rel="nofollow" target="_blank">
							Edit SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify is een onafhankelijk platform for architectuur, binnenhuisarchitectuur, interieurontwerp en constructie" alt="homify is een online platform voor architectuur, design, constructie en innovatief thuisontwerp. homify biedt alles wat eindgebruikers nodig hebben; van ontwerp en planning tot de sleuteloverdracht van de woning.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/nl"
        target="_blank"
      >
        Help &amp; Support
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Gratis bedrijf aanmelden
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Nu wisselen naar <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/gebruiksvoorwaarden"
        target=""
      >
        Algemene voorwaarden
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Privacy en cookiebeleid
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/colofon"
        target=""
      >
        Colofon
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/onderwerpen"
        target=""
      >
        Onderwerpen
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Ontvang een betere ervaring!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/nl/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_nl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_nl.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify International</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/diy/32092/maak-een-tuinslang-deurmat-in-13-stappen-gemakkelijk-diy-project"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -nl flag-link-nl"></span>
        </span>
				NEDERLAND
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.nl/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
